TM 125 Probleme mit der Leistung!

      TM 125 Probleme mit der Leistung!

      Hallo Leute,
      wollte heute endlich nochmal fahren und was ist....
      Ich komme auf die Strecke und wollte dann die ersten Runden drehen.
      Dann war ich unterwegs und mir ist aufgefallen, dass die TM aus den Kurven heraus nur sehr schlecht beschleunigt.. also kaum angezogen hat und kaum Beschleunigung hatte. Wenn dann mal eine gewisse Drehzahl erreicht war ging es wieder einigermaßen.
      Das mit dem auf Drehzahl halten ist ja ganz normal bei den 2 Taktern.. aber das war heute nicht mehr normal.. Sie kam praktisch gar nicht aus den Socken.
      Desweiteren ist mir aufgefallen, dass wenn ich den Benzinhahn aufmache der Sprit einfach so durchläuft und irgendwie vom tank aus dem überlauf rausläuft.
      Also alles ziemlich komisch.
      Dann hab ich die Cross abgestellt um mir mal die Zündkerze anzugucken usw.
      Dann wollte ich sie wieder ankicken und sie ging nicht mehr an und hatte starke Fehlzündungen beim kicken.
      Am Ende lief sie wieder aber Leistung war immer noch keine da..
      Bitte um Hilfe!
      Hab heute den Vergaser zerlegt...
      Der Schwimmer hängt nicht, so wie ich es sehen konnte. Auch mit der Nadel und der Bedüsung ist alles okay. Außer das die Düsen eine Stufe größer sind als die Normalen.
      der Schwimmer bewegt sich ganz normal und schliesst auch. Aber es KANN ja rein theoretisch nur damit zusammen hängen.


      Das mit dem Doppelpost ist mir später aufgefallen, weil das ja nicht nur huski,gg und tm betrifft sondern vielleicht auch Leute mit anderen Moppeds, aus diesem Threat profitieren können. ;-)

      TMrene schrieb:




      Das mit dem Doppelpost ist mir später aufgefallen, weil das ja nicht nur huski,gg und tm betrifft sondern vielleicht auch Leute mit anderen Moppeds, aus diesem Threat profitieren können. ;-)


      achso, da viele immer nur in einer rubrik gucken und halt nicht über den tellerrand hinaus :aetsch:

      :rolling:
      KTM KTM KTM KTM KTM KTM KTM KTM
      KTM KTM KTM KTM KTM KTM KTM KTM
      KTM KTM KTM KTM KTM KTM KTM KTM
      KTM KTM KTM KTM KTM KTM KTM KTM
      KTM KTM KTM KTM KTM KTM KTM KTM
      KTM KTM KTM KTM KTM KTM KTM KTM
      Luftfilter sauber?
      Und warum hast du größere Düsen montiert? Weil sie damit besser läuft? Wenn sie viel zu fett abgestimmt ist, hast du weniger Leistung.

      Das mit dem hängenden Schwimmer muss nicht heißen, dass was kaputt ist. Das hatt ich auch schon paar Mal. Oft reicht es von außen auf den Vergaser zu klopfen. Es kann passieren, dass der einfach mal etwas verkantet und durch das klopfen sich wieder löst.
      Zervus, wie hast du geschaut, ob das ventil vom schwimmer nicht hängt?
      eventuel ist das plätchen welches an der schwimmernadel dran ist etwas verbogen und somit wird der füllstand im vergaser beeinträchtigt....
      dann würde ich als nächstes die membrane kontrollieren, dürfen nicht gerissen oder des gleichen sein, außerdem ist es wichtig das sie bei nicht laufenden motor, schön sauber den membranblock verschließen.....
      was für ne bedüsung fährst du zur zeit?
      mfg buddy