Kawasaki KX 250 Vergaser läuft über, Motor dreht hoch etc.

      Kawasaki KX 250 Vergaser läuft über, Motor dreht hoch etc.

      so, bin am verzweifeln:

      zuerst ist nur der Vergaser übergelaufen. Das Benzin kam untnen aus dem Überlaufschlauch raus, wie es oben reingegangen ist.
      Also wurde der Vergaser ausgebaut, zerlegt alle Düsen gereinigt und das kleine Plättchen am Schwimmer einen Tick nach oben gebogen damit der Schwimmer früher schließt.

      Seitdem läuft garnichts mehr. Beim Starten dreht der Motor selbstständig fast auf Vollgas hoch. Lässt sich abundzu nichtmal mehr über den Aus-Knopf stoppen. Das Moped geht dann einfach nach einer Zeit auf einen Schlag aus.

      Mit Choke läufts einigermaßen im Stand ?

      Hatte sowas schonmal jemand? Kommt jetzt etwa zu wenig Benzin in die Schwimmerkammer?

      Komisch nur, dass es noch immer so ist nachdem ich den Schwimmer wieder auf den Ausgangszustand "gebogen" hab?

      Verzweifelte Grüße aus Bayern. :teufelgri
      wenn der motor selbständig hochdreht und nur mit choke einigermassen läuft dann hast du ziemlich sicher ein falschluft-problem. vielleicht sitzt der vergaser nicht richtig oder der ansaugstutzen hat nen riss.

      zur schwimmereinstellung würde ich mal einen durchsichtigen schlauch auf den überlauf stecken, sprit reingeben und schauen wie hoch das benzin im schlauch steht. sollte auf höhe der schwimmerkammerkante sein.
      "Fahr nicht nur glatte Straßen, fahr Wege, die noch niemand fuhr, damit du Spuren hinterlässt, und nicht nur Staub."

      Keep the 2-Stroke alive :yeah:

      Lord.of.noname schrieb:

      so, bin am verzweifeln:

      zuerst ist nur der Vergaser übergelaufen. Das Benzin kam untnen aus dem Überlaufschlauch raus, wie es oben reingegangen ist.
      Also wurde der Vergaser ausgebaut, zerlegt alle Düsen gereinigt und das kleine Plättchen am Schwimmer einen Tick nach oben gebogen damit der Schwimmer früher schließt.

      Seitdem läuft garnichts mehr. Beim Starten dreht der Motor selbstständig fast auf Vollgas hoch. Lässt sich abundzu nichtmal mehr über den Aus-Knopf stoppen. Das Moped geht dann einfach nach einer Zeit auf einen Schlag aus.

      Mit Choke läufts einigermaßen im Stand ?

      Hatte sowas schonmal jemand? Kommt jetzt etwa zu wenig Benzin in die Schwimmerkammer?

      Komisch nur, dass es noch immer so ist nachdem ich den Schwimmer wieder auf den Ausgangszustand "gebogen" hab?

      Verzweifelte Grüße aus Bayern. :teufelgri


      Am Schwimmer rumbiegen ist nicht gut, ich kenne jetzt nicht Deinen Vergaserhersteller und Typ, aber in der Regel muss der Schwimmerarm bei umgedrehten Vergaser GENAU parallel zur Kante des Vergaserkorpus anstehen.

      Da Du oder vielleicht auch schon einer der Vorbesitzer ??? jetzt daran hermgefrimelt hat / hast hilft nur noch eines, der komplette Austausch!

      Ich tippe eher auf das Ventil am Vergaserschwimmer, dass nicht mehr richtig schliesst, auch weil schon "Gewalt angewendet worden ist, (das Teil ist wegen der eingebauten Feder, ... ziemlich empfindlich), hier hilft jetzt im Zweifel leider nur noch der Austausch. Nicht nur das Ventil sondern jetzt auch gleich die dazugehörige Ventildüse, damit die Dichtung des Ventils und der Düsenrand auch wirklich zueinander passen.

      Hier noch ein Foto welche Teile das in etwa sind, ist Typ und Herstellerabhängig:
      so, gerade eben nochmal alles zerlegt.

      ansaugstutzen hat zwar außen paar kleine alterserscheinungen, aber keiner dieser haarrisse geht ganz durch. sind nur oberflächlich

      also weiter den membranblock ausgebaut

      und siehe da: is doch tatsächlich an einem membranplättchen ein 2x2mm großes stück oben links weggebrochen. daher kommt dann wohl die falschluft^^

      jetzt die frage: sind carbonplättchen. original von kawa kaufen oder gehen auch diese universalplatten zum selbstzuschneiden? (natürlich in der richtigen dicke)
      Natürlich fängt der scheiss von vorne an :rolling: Du hast ja auch rein gar nichts am Teil geändert das Probleme macht, nämlich der Vergaser bzw. dessen Anschluss an Luftfilterkasten bzw. Membrangehäuse. Hier nochmals alles kontrollieren! Alle Schellen fest? Sitzt der Vergaser richtig auf dem Ansaugstutzen? Wenn du eine Undichtigkeit am Vergaser ausschließen kannst könnte es noch der Simmerring der Zündung sein. Halte ich aber für unwahrscheinlich aufgrund deiner Problembeschreibung.

      Was genau meinst du mit "Vergaser zerlegt"? Falls du neben der Schwimmerkammer auch noch Choke oder Gemischregulierschraube oder STandgasschraube entfernt hast überprüfen ob du dabei die O-Ringe beschädigt hast.
      bei euch klemmt aber nicht zufällig der schieber irgendwie? also habt ihr vielleicht den schieber oben rein gewürcht ohne das die nadel in den düsenstock gerutscht ist? und die feder den schieber permanent nach oben schiebt?

      schaut mal hinten in den vergaser rein im komplett zusammengebauten zustand. ob der schieber auch richtig schließt.

      oder ist der bowdenzug vielleicht aufgedröselt und blockiert ein stück. den motor ohne last,aukustisch relativ hoch drehen zu lassen braucht nicht sonderlich viel gas. darum kann es auch eine kleinigkeit sein.

      ein zu geringes kraftsoffniveau in der vergaserwanne lassen den motor auch hochdrehen. kennt glaube jeder der schonmal trockengefahren ist das die kurz vor dem ausgehen erstmal hochdrehen im standgas ohne last. oder bei der kettensäge als beispiel auch. vielleicht ist also zu wenig sprit in der wanne durch dein rumstellen am schwimmer.
    • Benutzer online 1

      1 Besucher