Gebts endlich zu - Eure schlimmsten Schrauberfehler !!!!

      Damals beim Mofa an der Zündung rum gespielt wollte sie prüfen bzw. Besser einstellen. Also an die Arbeit zündung auf, auf Markierung gedreht unterbrecher kontrolliert usw. Zündung geprüft kein Funken.Ewigkeiten probiert und irgendwann dachte ich mir? Was ist eigentlich mit dem Schlüssel ? Ich hatte vergessen das Zündschloss auf on zu drehen :D
      Gelten auch die Fehler bei den Verladungen?
      Ich wunder mich immer wieder, dass ich mich jemals wieder aus den Verstrickungen, die aus der Verwendung von Ratschengurten bei meinen ersten Verladeversuchen am Anhänger resultierten, befreien konnte :D
      ...du hast mir mein Orange verpatzt,
      hast mir einen schwarzen Fleck gekratzt,
      in mein Orange...
      [SIZE="1"](Wilfried Scheutz)[/SIZE]

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „rob[aut]“ ()

      rob[aut] schrieb:

      Gelten auch die Fehler bei den Verladungen?
      Ich wunder mich immer wieder, dass ich mich jemals wieder aus den Verstrickungen, die aus der Verwendung von Ratschengurten bei meinen ersten Verladeversuchen am Anhänger resultierten, befreien konnte :D


      .... ja Verladung :love: - mal wieder schnell das Moped in den Caddy geschoben und .... fest gezurrt .... dummerweise an der Strebe die das Rahmenheck unten am Rahmen abstützt anstatt an der Fußraste :cursing: (wie sonst eigentlich immer). Ergebniss Heckrahmen verzogen ... Auspuff dadurch auf Spannung - dadurch haben sich die Schrauben losgerüttelt und der Auspuff ist abgefallen. Das Ganze leider bei einem
      Meisterschaftsrennen. Die fehlenden Punkte durch mein vorzeitiges Rennende fehlen am Ende der Saison ||.

      Sport frei

      Sven
      immer wieder Neues :thumbsup: -> www.mc-nienburg.de
      Gerade heute gemerkt,

      Die ganze Woche mit der BMW und den Vergasern rumgeärgert! LinkerZylinder zündet nicht. Krümmer kalt! Mitte der Woche den Vergaser ausgebeut und die Membrane und den Schwimmergeprüft. Schwimmerkammer trocken. Also Schwimmer neu eingestellt. Noch schnell die Leerlaufdüse gecheckt ob auch frei.

      Vergaser wieder eingebaut und nun wird auch der Linke Krümmer warm, Aha Beide Zylinder zünden! gut. Runde gedreht , Kiste läuft unrund. Beim Freundlichen angerufen, Termin erst kurz vor Weihnachten fürs Vergaser einstellen. X(
      Gestern noch schnell mal Holz gekauft und ein Gästebett gebaut. Heute aufgeräumt und die ganzen Bohrer und Schraben wieder wegsortiert. Auf einmal hab ich so was Bronzefarbenes in der Hand, mal Brille aufgesetzt und was sehe ich da, eine Leerlaufdüse!! Das erklärt jetzt auch dasss die BMW bei 2 Probefahrten von ca je 3 km etwa 4l Weggesoffen hat. Hab mich schon das ganze Wochenende gewundert warum der Spritstand so niedrig ist. Gut dass man durch den SWM Kunststofftank auch mal den Spritstand prüfen kann. Also mal die Düse in den Vergaser geschraubt. Wenn es aufhört zu regnen, werd ich noch mal versuchen die Scheiß Vergaser abzustimmen. :D mit hoffentlich weniger verrbrauch! :thumbsup:

      Was mich aber jetzt doch hoffnungsvoll stimmt. Mit welcher Fehleinstellung der Motor noch irgendwie zündet!!, gut die Kerze war schwarz, aber sie hat AUF DEM ZYLINDER GEZÜNDET: aAllerdings hat sie leicht überfettet gerochen.
      Eine aktuelle Garagengeschichte:

      Nachdem ich 2008' dachte Tubliss ist Schrott, brauche ich nicht !!

      Zur Abwechslung, durch das Forum angefixt, habe ich es mir wieder vor Weihnachten bestellt.

      Reifen ausgebaut, Felge schön gereinigt und abtrocknen lassen, dann endlich das Tubliss montiert !

      War schon ein Kampf, in manchen Videos ziehen die den verkackten roten Mantel fast mit den Fingern drauf, ich brauche da immer lange
      Montierhebel und ein paar Aufreger !!

      Geil geschafft, ging ja einigermaßen !! :rolleyes: 8o

      Doof, hätte noch vorher das Felgenband aufkleben sollen :S

      Also alles wieder runter, bei der Gelegenheit den Schlauch gekillt, soeben neue bestellt !

      Hätte wohl doch beim Mousse bleiben sollen :thumbsup:

      Mal gucken,wie weit ich mit den Ersatzschläuchen komme :D
      KTM KTM KTM KTM KTM KTM KTM KTM
      KTM KTM KTM KTM KTM KTM KTM KTM
      KTM KTM KTM KTM KTM KTM KTM KTM
      KTM KTM KTM KTM KTM KTM KTM KTM
      KTM KTM KTM KTM KTM KTM KTM KTM
      KTM KTM KTM KTM KTM KTM KTM KTM
      Habe grade den 3. (dritten) 10zoll Schlauch zerstört bei dem Versuch auf die verdammte, miese, kleine 10zoll Felge der SX50 einen neuen Reifen zu ziehen. Zwischendurch sogar einen Schlauch geflickt. Danach beim Aufziehen wieder beim letzten Mal hebeln Schlauch zerstört, also sind sogar 4 Versuche missglückt. Sind wohl nicht so mein Ding die blöden 10zoll Felgen mit diesen mini Reifen, dazu der Reifenhalter, Ventil irgendwie durchs Ventilloch fummeln, bla bla bla...

      Hab einfach nochmal 4 Schläuche bestellt - kostet ja alles nichts.

      Ich könnte AUSRASTEN!
      Mach doch einfach ein Mousse rein und gut . Da geht auch ein altes zu kleines vom großen Mopped auf die passende Länge geschneitten . Vermutlich sogar ein schmales 21" .


      Es kann schon mal passieren das ich die Wegstaben verbuchsele und mich verdrückt auskehre !! :thumbsup:

      Kangoo-Center-TML.de die Adresse für den Kangoo Fahrer :thumb:

      Alle meine Beiträge könnten zu 99% Spuren von Ironie aufweisen ... ;-)

      nordsee523 schrieb:

      Habe grade den 3. (dritten) 10zoll Schlauch zerstört bei dem Versuch auf die verdammte, miese, kleine 10zoll Felge der SX50 einen neuen Reifen zu ziehen. Zwischendurch sogar einen Schlauch geflickt. Danach beim Aufziehen wieder beim letzten Mal hebeln Schlauch zerstört, also sind sogar 4 Versuche missglückt. Sind wohl nicht so mein Ding die blöden 10zoll Felgen mit diesen mini Reifen, dazu der Reifenhalter, Ventil irgendwie durchs Ventilloch fummeln, bla bla bla...

      Hab einfach nochmal 4 Schläuche bestellt - kostet ja alles nichts.

      Ich könnte AUSRASTEN!


      :D und ich habe gedacht ich stelle mich nur so blöd an mit den kleinen Rädern :D

      Aber mal etwas anderes - Du schreibst oben etwas vom Reifenhalter - gibt es so etwas für die kleinen Felgen zu kaufen und wenn ja wo?

      Ich muß nach jedem Fahren den Schlauch wieder zurück drehen, damit das Ventil wieder gerade steht :/ . Habe schon alles probiert - mehr Luft auf dem Reifen (1,3bar) Felge richtig sauber gemacht, Ventil in die andere Richtung zeigen lassen.... Es hilft nichts - der Kurze derzeit ist mächtig am Gas....

      Sport frei

      Sven
      immer wieder Neues :thumbsup: -> www.mc-nienburg.de

      nordsee523 schrieb:

      Mal versuchen direkt als KTM Ersatzteil zu bestellen. Ist bestimmt in deren Explosionszeichnungen abgebildet.

      Hier die Nummern für SX50:

      45110090000 Reifenhalter hinten 24.-
      77110090050 Mutter für Reifenhalter 1.-


      Dank Dir!! - wir haben zwar eine Mini Adventure und die hat eine 1,5 x 10" Felge anstatt einer 1,6 x 10" bei der Mini SX ich probier aber mal ob ich den Halter rein bekomme.

      Sport frei

      Sven
      immer wieder Neues :thumbsup: -> www.mc-nienburg.de
      @schimi Ich würde den Halter vielleicht etwas bearbeiten, bisschen abfeilen.

      Habe heute den nächsten Versuch unternommen den Reifen zu montieren. Es ging diesmal überraschend gut und problemlos. Alles fertig.

      Gestern hatte ich Schläuche in 2.75/3.00 Breite. Heute habe ich einen in der Breite 2.5/2.75 eingebaut. Macht scheinbar sehr viel aus, trotzdem hat der Schlauch kaum Platz im Reifen beim rüberhebeln der letzten Reifeninnenseite. Hatte auch etwas Angst. Naja, der nächste Reifenwechsel kommt bestimmt - zum Glück sind noch 3 Schläuche auf dem Postweg hierher.

      Mal sehen, nachher ist doch der Schlauch am Reifenhalter eingeklemmt und nach 5 Runden der Hinterreifen platt. Einem neu montierten Rad traue ich nie so ganz...