Regler - Gleichrichter

      Sense Leitung ist ein allgemeiner Begriff. Er bedeutet nur, dass damit eine elektrische Größe, meist Spannung stromlos abgegriffen wird.
      Falls es nix gibt, wo die Senseleitung anzuklemmen wäre, so würde ich sie auf den passenden stromführenden Leiter anschliessen. Hier wohl Batterie +.
      "Sieh dich vor! Der Gewalt fehlt es an Kraft, wenn der Verstand die Oberhand gewinnt!" aus Vier Fäuste für ein Halleluja :huh: http://www.ergraute-enduro-greise.de/
      Ich hätte jetzt wie der 250 sagte , die " Entmasste Leitung " von der Lima an den Pin geklemmt .

      Zur Batterie / Akku nochmal die heut gekommen ist . Hab die hier gekauft , bin da nicht weiter genau hingesehen von einer LIPO ausgegangen . Nun steht aber sogar LIFEPO drauf was in der Beschreibung auch nicht explizit angeprisen wird. Somit ist dann ja alles bestens .


      Es kann schon mal passieren das ich die Wegstaben verbuchsele und mich verdrückt auskehre !! :thumbsup:

      Kangoo-Center-TML.de die Adresse für den Kangoo Fahrer :thumb:

      Alle meine Beiträge könnten zu 99% Spuren von Ironie aufweisen ... ;-)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „leislauer“ ()

      erhard schrieb:

      Sense Leitung ist ein allgemeiner Begriff. Er bedeutet nur, dass damit eine elektrische Größe, meist Spannung stromlos abgegriffen wird.
      Falls es nix gibt, wo die Senseleitung anzuklemmen wäre, so würde ich sie auf den passenden stromführenden Leiter anschliessen. Hier wohl Batterie +.


      Der Meinung war ich auch, im Bereich Kleinmotoren scheint der Begriff jedoch anders verwendet zu werden.
      siehe z.B.https://www.rollertuningpage.de/t/atu-spin-regler-vs-rex-rs-450-regler.2950391/

      Es wird getrennt
      einen geregelter / spannungsbegrenzten Gleichstormzweig für die Batterieladung
      und
      einen geregelter / spannungsbegrenzten Wechselstormzweig für die Beleuchtung
      genutzt.
      Sense scheint hier für die Regelung / Spannungsbegrenzung des Wechselstromzweiges verwendet zu werden.
      (also nicht an +Batterie)

      Bin mir da aber noch nicht ganz sicher
      Hab mich heut mal ein wenig mit der Elektrik beschäftigt . Wie sagte mein Vadder so schön . " Elektrik ist ein schwerer Trick " ... :whistling: Da hat er wohl Recht , was ich da jetzt alles für Kabel legen darf . :rolling: Das Kabel von der Lima ist entmasst und nach oben gezogen . Der Regler ist angebracht und das Starterrelais ist auch schon da . Diverse Kabel für den Starter hab ich schon vorgefertigt . Jetzt brauch ich noch nen " Hauptschalter " , ein Zündschloß will ich nicht . Der Schalter wie an der 300er Falschtakter wäre mir recht , aber 115 € für das Schalterchen halte ich jetzt für Maßlos übertrieben . X( So ein Mappingschalter würde ja auch reichen , aber da besteht immer die Gefahr des aus versehen dran kommens . Würde zwar im Betrieb die Mopete nicht still legen , aber beim nächsten Startversuch wäre erst mal nix los . Was haben die Mopped Mitstreiter so für Schalter dran ? Bei Ebay gibts massenhaft China Schalter welche nicht wirklich brauchbar aussehen . Ein " rein drück - raus drück " Schalter würde mir gefallen .


      Es kann schon mal passieren das ich die Wegstaben verbuchsele und mich verdrückt auskehre !! :thumbsup:

      Kangoo-Center-TML.de die Adresse für den Kangoo Fahrer :thumb:

      Alle meine Beiträge könnten zu 99% Spuren von Ironie aufweisen ... ;-)
      Ne das ist ja nur der Druckknopf für den Anlasser wenn ich das richtig sehe , der ist ja dran . Ich brauche einen " Batterie Hauptschalter " , sonst wäre das Licht ständig an . Bzw soll der Schalter mir nur das Licht und das Starterrelais schalten .


      Es kann schon mal passieren das ich die Wegstaben verbuchsele und mich verdrückt auskehre !! :thumbsup:

      Kangoo-Center-TML.de die Adresse für den Kangoo Fahrer :thumb:

      Alle meine Beiträge könnten zu 99% Spuren von Ironie aufweisen ... ;-)
      Ja den wollte ich erst mal " probieren " . Mit dem anschließen ist das sicher so eine Sache . Keine Ahnung ob ich bei falscher Polung den oder anderes zerlege . Beim originalen hab ich ja nen Anschlußplan . Mal sehen ob ich noch was zur Belegung raus bekomme .

      Hab heut den kompletten Kabelstrang raus genommen und erst mal die komplette Blinkerei raus genommen . Ist ein extra Kabelbäumchen . Somit ist hinter der Lampe erst mal mehr Platz . Dann hab ich 2 neue Kabel für Dauerplus zum " Hauptschalter " und für den E-Starter zum Relais mit in den originalen Kabelstrang rein verlegt . Was für eine Frickelei da 2 Kabel extra rein zu bekommen wenn das Broschürrohr eigentlich zu klein dafür ist . Habs aber hin bekommen . :D Leider hab ich den Batteriekasten und den Batteriestecker noch nicht da um die dickeren Kabel schon verlegen zu können .


      Es kann schon mal passieren das ich die Wegstaben verbuchsele und mich verdrückt auskehre !! :thumbsup:

      Kangoo-Center-TML.de die Adresse für den Kangoo Fahrer :thumb:

      Alle meine Beiträge könnten zu 99% Spuren von Ironie aufweisen ... ;-)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „leislauer“ ()

      Hallo Leislauer, an meiner BMW hab ich einige Relais verbaut, damit ich nicht mit dem vollen Strom über die Schalter muß. Autorelais solltest du ja genug haben. (45A und 30A) wenn ich die Zündung einschalte laufen nr ein paar mA über den Schalter und das Zündschloß (Kontaktverschleiß und dünne Kabel. Das Relais schaltet dann alles an was muß (Licht Strom für Blinker, Hupe usw. Dann das Anlasserrelais. Das selbst schon an die 20A zieht wird auch über so ein kleines (Vor) Relais geschaltet. Alles läßt sich übersichtlich absichern (max 10A Sicherungen) nur und noch mal eine 20A Sicherung für die Arbeitsleitungengen. Steuergerät und Zündung extra abgesichert, falls es mal Probleme mit einem Lichtkabel gibt sollte der Motor nicht ausgehen. Wenn das Hauptrelais abfällt, (Sicherung oder Kabelbruch) geht gar nix mehr. Vorteil mit den Relais, kaum Ströme in den Schaltern und dadurch lange Lebensdauer sowie dünne Leitungen zum Lenker.

      leislauer schrieb:

      Broschürrohr

      *zusammenzuck* :)
      https://de.m.wikipedia.org/wiki/Bougierohr

      Dirty Harry schrieb:

      Dann das Anlasserrelais. Das selbst schon an die 20A zieht wird auch über so ein kleines (Vor) Relais geschaltet.

      Das kann ich mir beim besten Willen nicht vorstellen, das wäre etwa so viel wie zwei H4 Birnen auf Fernlicht zusammen. Ich weiss nicht ob BMW da irgendwas spezielles macht, aber das klingt nach extrem viel.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „TheBlackOne“ ()

      Mahlzeit , also bei der Kabelverlegung und Schaltung habe ich mich da an der 250er orientiert . Ein Relais für die " normale Elektrik " nach Zündungs + gibts beim Mopped nicht . Die Kabelquerschnitte sind wie immer auf " Leichtbau " konzipiert und fallen daher minimal aus . Ich hatte aber auch schon über die Relaisvarinte nachgdacht . Es scheint aber auch so zu funktionieren sonst wäre schon was schief gegangen . Ich hab die Kabel aber trotzdem eher auf die sichere Seite gewählt und nicht so dünn verlegt .
      Die Elektik der Zündung lasse ich komplett unangetastet . Sollte somit keine Probleme geben und das Möp auch bei Ausfall der neuen Komponenten funktionieren .

      Zur " Broschürrohr " schreibweise war ich mir auch nicht ganz im Klaren und hab auch mal gegoogelt und hab da einiges in gleicher Schreibweise gefunden und ging davon aus das es wohl so passt . Hauptsache Mann weis was gemeint ist . :whistling:


      Es kann schon mal passieren das ich die Wegstaben verbuchsele und mich verdrückt auskehre !! :thumbsup:

      Kangoo-Center-TML.de die Adresse für den Kangoo Fahrer :thumb:

      Alle meine Beiträge könnten zu 99% Spuren von Ironie aufweisen ... ;-)
      Hab heut nen neuwertigen 125er Reservemotor ohne Zylinder bekommen . Die Zündung ist noch dran und es ist eine große ! :D Also hätt ich da ja was passendes hier wenns mit der kleinen nix wird . An der großen würde wohl auch das Zahnrad einfacher anzubringen sein .
      Ich würd ja ein paar Fotos hoch laden ...aber die Scheiß Handyfotos sind ja wieder vieeeel zu groß fürs Forum ...... :whistling:
      Dateien


      Es kann schon mal passieren das ich die Wegstaben verbuchsele und mich verdrückt auskehre !! :thumbsup:

      Kangoo-Center-TML.de die Adresse für den Kangoo Fahrer :thumb:

      Alle meine Beiträge könnten zu 99% Spuren von Ironie aufweisen ... ;-)
      So hier mal ein paar Bilder mit ner normalen Knipse gemacht damit die hier auch rein passen ..... :whistling: Hier auch mal ein Vergleich vom Versuchsanlasser zu dem von er 250er . Der ist schon etwas größer , passt aber . Genau genommen ist der von der 250er an der dicksten Stelle sogar 6 mm breiter , nur in der Mitte schlanker . Die größere Zündung vom Resever Motor hat sogar die 2 Kabel von der Lima wie auf dem Schaltplan .
      Leider hab ich die KW mit dem kleinen Zündrotor noch nicht zurück vom Instandsetzter .
      Dateien
      • P1040127.JPG

        (261,15 kB, 4 mal heruntergeladen, zuletzt: )
      • P1040129.JPG

        (259,27 kB, 4 mal heruntergeladen, zuletzt: )
      • P1040130.JPG

        (259,24 kB, 4 mal heruntergeladen, zuletzt: )
      • P1040131.JPG

        (263,02 kB, 4 mal heruntergeladen, zuletzt: )
      • P1040132.JPG

        (253,56 kB, 4 mal heruntergeladen, zuletzt: )


      Es kann schon mal passieren das ich die Wegstaben verbuchsele und mich verdrückt auskehre !! :thumbsup:

      Kangoo-Center-TML.de die Adresse für den Kangoo Fahrer :thumb:

      Alle meine Beiträge könnten zu 99% Spuren von Ironie aufweisen ... ;-)
      Moin hab nun gestern den ersten Ausflug erfolgreich absolviert . Jedoch war die Batterie nach 2,5 Stunden , ca. die Hälfte effektive Fahrzeit tot . Zu Hause nochmal den nicht vorhandenen oder zumiendest zu geringen Ladestrom gemessen ....
      Hab erst mal den China Regler in Verdacht .
      Aber ich werde wohl noch mal von Grund auf alles nach prüfen / messen . Dazu die Frage wieviel Strom müßte erst mal an den 2 Kabeln von der Lima am Regler ankommen ? Der Regler sollte ja dann max 14,4 Volt bei der Batterie abliefern . Macht der das auch ohne angeschlossene Batterie ? Beim PKW ist das ja schon ab Standgas der Fall . Hier auch ?


      Es kann schon mal passieren das ich die Wegstaben verbuchsele und mich verdrückt auskehre !! :thumbsup:

      Kangoo-Center-TML.de die Adresse für den Kangoo Fahrer :thumb:

      Alle meine Beiträge könnten zu 99% Spuren von Ironie aufweisen ... ;-)

      leislauer schrieb:


      Aber ich werde wohl noch mal von Grund auf alles nach prüfen / messen . Dazu die Frage wieviel Strom müßte erst mal an den 2 Kabeln von der Lima am Regler ankommen ? Der Regler sollte ja dann max 14,4 Volt bei der Batterie abliefern . Macht der das auch ohne angeschlossene Batterie ? Beim PKW ist das ja schon ab Standgas der Fall . Hier auch ?


      Ab Lichtmaschine liegt drehzahlabhängig eine recht hohe Spannung an. Bis 100v oder auch mehr.
      Der Regler sollte das irgendwo in den Bereich von den genannten 14,4v bringen, allerdings bringt die Lichtmaschine bei Leerlaufdrehzahl kaum Leistung (Kennt man ja von den Batterielosen Enduros vom schwachen Scheinwerferlicht)
      Erfahrungsgemäß geht da erst ab mittlerer Drehzahl was.

      Steve-o schrieb:

      leislauer schrieb:


      Aber ich werde wohl noch mal von Grund auf alles nach prüfen / messen . Dazu die Frage wieviel Strom müßte erst mal an den 2 Kabeln von der Lima am Regler ankommen ? Der Regler sollte ja dann max 14,4 Volt bei der Batterie abliefern . Macht der das auch ohne angeschlossene Batterie ? Beim PKW ist das ja schon ab Standgas der Fall . Hier auch ?


      Ab Lichtmaschine liegt drehzahlabhängig eine recht hohe Spannung an. Bis 100v oder auch mehr.
      Der Regler sollte das irgendwo in den Bereich von den genannten 14,4v bringen, allerdings bringt die Lichtmaschine bei Leerlaufdrehzahl kaum Leistung (Kennt man ja von den Batterielosen Enduros vom schwachen Scheinwerferlicht)
      Erfahrungsgemäß geht da erst ab mittlerer Drehzahl was.


      Nicht wundern, die hohen Spannungen liegen nur an, wenn kein Regler dran ist. Der Regler zieht (wenn angeschlossen) Strom aus der Lima, dabei wird die sehr hohe Leerlaufspannung massiv abgesenkt. Selbst wenn die Batterie schon 14,4V hat, zieht der Regler (bei endurotypischer Bauart) Strom aus der Lima.
      Diese Leistung wird jedoch in der Wicklung der Lima und im Regler "verbraten" also in Wärme gewandelt. Regler müssen daher die Möglichkeit haben, Wärme abzugeben. Am besten am Alurahmen verschrauben oder ähnliches.

      VG Erhard
      "Sieh dich vor! Der Gewalt fehlt es an Kraft, wenn der Verstand die Oberhand gewinnt!" aus Vier Fäuste für ein Halleluja :huh: http://www.ergraute-enduro-greise.de/
      der regler kann auch hopps gehen wenn man keine batterie ( oder als ersatz nen kondensator) dranhängen hat weil dann spannungsspitzen nicht geglättet werden.

      beim pkw ist das alles ganz anders, da wird die spannung indirekt über die erregerwicklung in der lima geregelt. somit wird die magnetfeldstärke über den regler beeinflusst.
      Hab mal schnell den Regler von der 250er dran gesteckt und gemessen , ohne Batterie da ich mit schlecht an die Pole komme . Da muß ich mir ma was " basteln " . Es waren konstat max 15,3 V , was ja schon zu viel waäre . Mit dem China Teil waren von 4 bis 18 V ein sinnloses hin und her gezappel . Teste morgen mal Batterie Gedöns .


      Es kann schon mal passieren das ich die Wegstaben verbuchsele und mich verdrückt auskehre !! :thumbsup:

      Kangoo-Center-TML.de die Adresse für den Kangoo Fahrer :thumb:

      Alle meine Beiträge könnten zu 99% Spuren von Ironie aufweisen ... ;-)