Husqvarna Magura Kupplung entlüften geht nicht

      Husqvarna Magura Kupplung entlüften geht nicht

      Hi, ich habe eine husqvarna FE 250 2019. Habe mir eine Rekluse core exp 3.0 Kupplung verbaut und wollte nun die Kupplung entlüften von unten nach oben. Jedesmal wenn ich versuche öl hoch zu pressen kommt oben im Kupplungsgeber nichts an. das selbe spiel anders rum...wenn ich unten die entlüftungsschraube offen lasse am nehmerzylinder unten und oben Pumpe müsste doch theoretisch der Behälter oben leer gesaugt werden weil das Öl unten raus kommt? Ist aber auch nicht der Fall.habe dann mit dem kupplungshebel 5 mal gepumt und dann unten am nehmerzylinder die entlüftungsschraube geöffnet, es zücht einmal kurz aber trotzdem keinen druck drauf, das ganze spiel habe ich b20 min lang gemacht ohne erfolg.die Leitungen sind alle frei, habe durch geblasen. ich bekomme einfach keinen druck...
      jemand eine Idee an was es liegen könnte?
      Dateien
      • ziiiii.jpg

        (123,95 kB, 9 mal heruntergeladen, zuletzt: )

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „munse“ ()

      Kann der Hebel oben in die "null Stellung" oder hängt er zufällig am handguard oder wird der Zylinder von der einstellung des Hebels gehindert voll nach hinten so fahren?

      Was auch sein kann: wenn die ausgleichsbohrung sehr dicht an der dichtung des zylinders(in null stellung) sitzt und diese ein wenig aufgequollen ist kommt da auch nichts mehr durch.

      außerdem hatte ich an einem gebraucht bike mal so alte bremsflüssigkeit dass diese kristalisiert (so weißlich) und das dann so hart wurde und die besagte Bohrung verschlossen hatte.
      Zündschloss für EXC, TE, FE, Freeride 8o https://www.youtube.com/watch?v=oUud7cASeYM
      Die Drohnenaufnahmen :thumb: https://www.youtube.com/watch?v=pXCJs1yJvJM

      Freerider350 schrieb:

      Kann der Hebel oben in die "null Stellung" oder hängt er zufällig am handguard oder wird der Zylinder von der einstellung des Hebels gehindert voll nach hinten so fahren?

      Was auch sein kann: wenn die ausgleichsbohrung sehr dicht an der dichtung des zylinders(in null stellung) sitzt und diese ein wenig aufgequollen ist kommt da auch nichts mehr durch.

      außerdem hatte ich an einem gebraucht bike mal so alte bremsflüssigkeit dass diese kristalisiert (so weißlich) und das dann so hart wurde und die besagte Bohrung verschlossen hatte.


      Hebel ist in null stellung,handguard ist zwar dran aber der ist am lenker befestigt.er kommt mit keiner leitung usw in berührung. bremsflüssigkeit habe ich erneuert.das bike is 20bh alt.
      Bei mir war es auch so!
      Der Kupplungshebel ging nicht weit genug zurück!
      Zurück gedreht und zusätzlich noch die Armatur gereinigt.
      Dann ging es bei mir.

      Bin seit 1100km begeisterter Rekluse Fahrer!!!!

      Da fällt mir noch ein, dass du den Nehmerzylinder von Rekluse nach Anleitung beim Entlüften bedienen musst!
      Steht glaub ich in der Anleitung!

      mike61 schrieb:

      Bei mir war es auch so!
      Der Kupplungshebel ging nicht weit genug zurück!
      Zurück gedreht und zusätzlich noch die Armatur gereinigt.
      Dann ging es bei mir.

      Bin seit 1100km begeisterter Rekluse Fahrer!!!!

      Da fällt mir noch ein, dass du den Nehmerzylinder von Rekluse nach Anleitung beim Entlüften bedienen musst!
      Steht glaub ich in der Anleitung!


      habe den Kupplungshebel abgemacht und mit einem Schraubendreher gepumpt weil ich auch den verdacht hatte.

      habe es nach Anleitung gemacht den Nehmer mit öl gefüllt so wie es in der Anleitung stand.

      munse schrieb:

      Jedesmal wenn ich versuche öl hoch zu pressen kommt oben im Kupplungsgeber nichts an.
      "kommt nix an" kann ja zwei Ursachen haben: Du hast ein Leck und das Öl verschwindet unterwegs irgendwo hin oder Du kannst nix reinpressen weil sich Druck aufbaut. Im Zweiten Fall ist es ziemlich klar, dass oben am Geber was schief läuft.
      Wer nichts weiß muss alles glauben

      Neu

      Update: habe nun die dichtungen gewechselt alles durchgeblasen usw.nun lässt sich die kupplung von unten her befüllen nach oben. blasen sind keine mehr da außer ich zieh am kupplungshebel,da entstehen in kp nehmerbehälter blasen. lässt darauf schließen das irgednwo oben was undicht ist? evtl der KUPPLUNGSGEBERZYLINDER? hatte den mal raus gemacht und ausgeblasen, die eine dichtung ist leider beim einführen etwas in mitleidenschaft geraden, kann es sein das dadurch luft in system wieder gelangt?