TM EN 300 Baujahr 2018

      TM EN 300 Baujahr 2018

      So, das neue Mopped ist da. Wirklich toll verarbeitet. 9 Betriebsstunden/ 250 km gelaufen. Keine Dellen in der Birne, keine Kratzer/Schrammen, quasi neu.
      Für die Leute, die sich mit TM nicht auskennen:

      TM EN 300 Baujahr 2018
      293ccm
      Keihin PWK 38 Vergaser
      5 Gang Getriebe
      Kickstarter
      Leistung: Irgendwas um die 55 PS schätz ich
      Servogesteuerte Auslasssteuerung (per Bowdenzug angesteuert)
      Kayaba Gabel vorne
      TM Racing Shock hinten
      gefräste Radnaben und Gabelbrücke
      Brembo Bremssattel mit Nissin Bremspumpe (wie GasGas, Beta) vorne
      Nissin Bremssattel und -pumpe hinten
      Excel Takasago Felgen vorne und hinten

      Das Motorrad hat keine Batterie und keinen E-Start, dieser konnte jedoch gegen Aufpreis dazu bestellt werden.
      Die Modelle ab 2019 haben alle E-Start , sowohl die Vergaser, als auch die Einspritzmodelle.

      TM Racing ist ein wirklich kleiner italienischer Hersteller, dessen Motoren u.a. im Kartbereich einen guten Ruf genießen.
      Hier kann man sich sein Bike so bestellen, wie man es haben möchte. Und das schon immer! Deswegen war der Hauptkundenstamm hauptsächlich im Rennsport ansässig.
      Oversize-Tank, Öhlins-Fahrwerk, weitere Frästeile, Motor- und Getriebeabstimmung, Fahrwerksbestückung generell (Federn direkt auf Körpergewicht abgestimmt) usw. Wer will und das nötige Kleingeld mitbringt, kann sich hier sicher austoben und ein fertiges Bike bestellen, was am Ende direkt passt und nicht erst noch umgebaut werden muss. Natürlich kann man auch einfach das Standard Bike bestellen (so wie meins).
      So weit ich weiß auch der einzige Hersteller, der Supermotos ab Werk anbietet, auch im Zweitakt Bereich.

      Fahrbericht wird noch folgen, kann aber etwas dauern. Hier erstmal Bilder:

      Edit: Keine Ahnung warum er manche Bilder dreht. Auf dem Laptop sind alle richtig herum.
      Dateien
      Mit Zubehörteilen:
      Dateien
      Sehr schönes Motorrad, viel Spaß damit :)

      "gedreht" sind anscheinend die Hochkantfotos
      ...du hast mir mein Orange verpatzt,
      hast mir einen schwarzen Fleck gekratzt,
      in mein Orange...
      [SIZE="1"](Wilfried Scheutz)[/SIZE]
      Das Mopped fährt super gutmütig, sehr sanft. Zu sanft. Muss mich erst wieder an den Vergaser gewöhnen, auch wenn ich heilfroh bin einen zu haben. Hab dann mal die Nadel einen Clip höher gehängt, danach ging es untenrum schon deutlich knackiger zur Sache, hatte tendenziell eher Angst dass sie zu mager läuft. Geklingelt hat sie nicht.
      Das ist meine erste 300er, aber für mein Gefühl macht die obenrum zu schnell dicht bzw. dreht nicht ganz aus/stottert. Da stimmt irgendwas noch nicht. Luftfilter ist direkt ein Neuer reingekommen und Getriebeöl hab ich auch gewechselt (mach ich immer bei Besitzerwechsel). Werde evtl. am Wochenende den Vergaser zerlegen und mal schauen was da los ist. Tippe aktuell auf verstopfte Hauptdüse (oder falsche HD, aber ich gehe von Originalbestückung aus) , wir werden sehen. Vlt. hilft das schon, ansonsten muss ich mir mal ein Düsenset anlegen (was ich sowieso noch machen werde).
      Am Ende soll das Mopped schön "crisp" laufen. Dafür fahr ich ja Zweitakter...

      Zum Thema Fahrwerk:
      Wiege aktuell 96 KG und das ist das beste Fahrwerk, was ich je unter den Schuhen hatte (hab noch nix eingestellt). Für leichte Fahrer sicherlich etwas straff, für mich zum endurieren bis jetzt top.
      Wie sich das auf der MX Strecke verhält, sehen wir dann.

      Verbrauchstechnisch war ich jetzt bei 7 Liter auf 43 km. Sicherlich der fetten Abstimmung geschuldet. Mix aus zügigen SingleTrails durch den Wald, viele Sanddauffahrten und etwas Überland Rollerei. Ich mach auch gern mal den Hahn auf, wenn es nicht wirklich nötig ist. Macht eben Spaß. Trotzdem schau ich mir auch mal den Schwimmer an.
      Dateien

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von „obtampon“ ()

      610er schrieb:

      obtampon schrieb:

      Das Mopped fährt super gutmütig, sehr sanft.

      Das finde ich besonders interessant, weil die letzte TM 300 die ich gefahren habe war ehrer auf der agressiven Seite.


      Hab oben noch was editiert, musste nur erstmal die Bilder übers Handy hochladen ;).
      Genau das hat mich auch stutzig gemacht, die TM 250 BJ. 1999 war ein Beast!
      Klar sind die neuen Generationen gutmütiger, aber da war mir doch etwas viel Beta in der TM :P
      Ich denke die Vergasereinstellung wird es klären, wahrscheinlich lief die Kiste bis jetzt nur halb.

      twinshocker schrieb:

      obtampon schrieb:

      ...........
      Das ist meine erste 300er, aber für mein Gefühl macht die obenrum zu schnell dicht bzw. dreht nicht ganz aus/stottert. Da stimmt irgendwas noch nicht. .......


      Lass mich raten du warst in eher weitläufigen Gelände unterwegs :D


      Es war wirklich sehr gemischt. Kurzfristig schnelle Etappen, wo man mal fast alle Gänge durchknallt (Feldweg), aber auch teilweise sehr steile, bewachsene Hänge und auch sandige Auffahrten wo man länger festhängt und das Teil mal wieder aufheben und ankicken muss. Waren circa 2.5 Betriebsstunden auf 42km, das würde ich jetzt nicht als weitläufiges Gelände bezeichnen. War auch viel Kupplung dabei, mal sehen wie lange die hält.

      Auf jeden Fall fährt die TM super leichtfüßig und ist ultra handlich. Man kann sie schön bergauf drücken wenn man sich mal festgefahren hat oder mal das Vorderrad lupfen. Kein Vergleich zu dem 125kg Viertaktklotz mit dem ich vorher hauptsächlich gefahren bin. Alles geht so viel einfacher, die Leistung stimmt auch unten raus. Richtiges Playbike. Ich bin begeistert. Auch die Bremsen. Ein Traum. Schön knackig.

      Lasst mich am Wochenende mal an den Vergaser, dann sprechen wir nochmal. Ich bin mir nahezu sicher dass da was nicht stimmt.
      Ich denke, ich konnte bei meiner TM die ALs einfach verstellen um Sie sanfter zu kriegen.
      Praktisch werden ist schwierig, wir sind hier in einem Internetforum!!! :teufelgri

      Handwerker bauten die Arche Noah, Ingenieure die Titanic!
      Ich hatte heute mal den Vergaser aufgemacht. Kein Dreck, nix. Alles sauber und leichtgängig.
      Maximaldrehzahl im Leerlauf Vollgas
      Nadel 2. Kerbe von oben: ca. 9800 U/mins
      Nadel 3. Kerbe von oben ca. 7500 U/mins

      Mit beiden Einstellungen läuft sie irgendwie scheisse und dreht oben nicht frei raus. Habe mir soeben einen HD und LLD Satz bestellt.

      Aktuell verbaut im Keihin PWK 38:
      HD 180
      LLD 50
      Schieber steht eine 65 unten drauf, d.h. 6.5?
      Nadel hatte ich vergessen nachzusehen
      Kerzenbild: Schwarz, rußig
      Auspuff ölt hinten raus

      Kurzum: die Gute läuft viel zu fett. Kein Wunder dass die Karre so viel säuft!

      Hab jetzt die Auslasssteuerung kontrolliert. Servomotor bewegt sich, die Bowdenzüge hatten jedoch deutlich Spiel, welches ich dann wieder auf fast 0 gestellt hatte. Kabel für den Diagnosestecker ist bestellt, damit muss ich die Geschichte einmal resetten. Kerze, Getriebeöl, Luftfilter sind neu.

      Ansonsten ist mir die Halterung für den Tachosensor gebrochen, da kommt auch ein neuer dran.

      Alles weitere wird sich dann zeigen. Falls die Einstellerei nicht fruchtet, kann ich mir noch die Membran ansehen, aber bei der geringen Laufleistung erwarte ich da nix.
      Hast du ein Handbuch, welche HD, LLD sind original?
      Davon gehe ich dann immer aus zur Einstellung.
      ...du hast mir mein Orange verpatzt,
      hast mir einen schwarzen Fleck gekratzt,
      in mein Orange...
      [SIZE="1"](Wilfried Scheutz)[/SIZE]

      rob[aut] schrieb:

      Hast du ein Handbuch, welche HD, LLD sind original?
      Davon gehe ich dann immer aus zur Einstellung.


      Grau TM 2012 Empfehlung, Blau TM 2019 Empfehlung (nur MX, weil die END ja Einspritzer ist).

      Doc Brown schrieb:

      Meiner Meinung nach ist die bedüsung viel zu fett, sowohl die HD als auch die LLD. Normal wird bei 300er Motoren bei der LLD zwischen 40 und 45 verwendet bei der HD zwischen 168 und 175.

      Gibt TM diese Bedüsung vor?


      Das sehe ich ganz genau so.

      Werde mit ner 176er HD und LLD 45 anfangen und dann mal sehen wie sie läuft und entsprechend nach unten arbeiten.

      Mich wundert nur, dass sie nicht nur "etwas fett" läuft bei Werkseinstellung, was ja normal ist, sondern gar nicht richtig frei drehen will bei Vollgas.

      Wir werden sehen was sich ändert. Ansonsten setze ich noch den Servomotor für die automatische ALS zurück mit dem Kabel.

      Bei den Düsen nutze ich das Set von Polini. Ob sich das unterscheidet von den ganzen China Düsen, weiss ich nicht. Ich hoffe dass wenigstens die Qualitätskontrolle stimmt.
      Originale Düsen finde ich mit 11€ das Stück für die HD bissl arg teuer, wenn man da n Set zu Hause haben möchte...
      Dateien
      Sicher einen Versuch wert, zuerst halt nicht lange Vollgas fahren, nur um sicher zu sein, dass sie nicht zu mager ist. Wobei der Unterschied von 180 zu 176 nicht sooo groß ist, das da wirklich was passieren kann.

      Ich kenne natürlich die verwendete Nadel nicht. Was aber gerne übersehen wird ist, dass die Düsengröße alleine keine Aussage wie "zu fett, zu mager" oder "zu groß" oder "zu klein" zulässt. Jedenfalls nicht in Bereichen unterhalb von Vollgas. Die Nadel im Zusammenspiel mit der HD macht's aus.
      Ich fahre statt der üblichen 170er oder 172er (bei der 300er GG) auch 178er oder 180er, aber nur deshalb weil die Nadel die ich verwende wesentlich dicker ist als das Serienteil.

      Eventuell lässt sich ja von anderen TM Fahrern eine allgemein als gut bezeichnete Abstimmung erfragen. Keine Ahnung ob es ein TM Forum gibt.

      edit: Polini ist in jedem Fall besser als die Chinakracher!
      Die TM 250 16er Modell vom Kumpel hat mal bei Temperaturen um die 10°C mit ner 180er HD nen Loch in den Kolben gebrannt.
      War etwa auf 100m über nN.
      Der war auch immer der Meinung das Teil läuft zu fett und hat dann halt magerer Bedüst so wie er es von seinen KTMs zuvor gewöhnt war. Ab Werk war glaube ich eine 190er Düse verbaut.
      Lief dann überall recht sauber und nach unserem Empfinden auch nicht zu mager. Der Kolben sah das irgendwie anders und hat ein schönes Loch bekommen.
      Nach Rücksprache mit ZAH hieß es das eine 180er Düse viel zu mager wäre und das die Mopeds immer auf der fetten Seite laufen sollten wegen der Temperaturen am Kolbenboden.
      Empfehlung war dann eine 195er Hauptdüse für Sommer und 200 bis 210 im Winter.
      !95er ist jetzt eingebaut und das Teil läuft über den ganzen Bereich gefühlt sehr fett aber mit bärigem Drehmoment.
      Man muss den Motor schon ordentlich frei drehen zwischendurch oder generell viel Vollgas fahren.

      donktm schrieb:

      Die TM 250 16er Modell vom Kumpel hat mal bei Temperaturen um die 10°C mit ner 180er HD nen Loch in den Kolben gebrannt.
      War etwa auf 100m über nN.
      Der war auch immer der Meinung das Teil läuft zu fett und hat dann halt magerer Bedüst so wie er es von seinen KTMs zuvor gewöhnt war. Ab Werk war glaube ich eine 190er Düse verbaut.
      Lief dann überall recht sauber und nach unserem Empfinden auch nicht zu mager. Der Kolben sah das irgendwie anders und hat ein schönes Loch bekommen.
      Nach Rücksprache mit ZAH hieß es das eine 180er Düse viel zu mager wäre und das die Mopeds immer auf der fetten Seite laufen sollten wegen der Temperaturen am Kolbenboden.
      Empfehlung war dann eine 195er Hauptdüse für Sommer und 200 bis 210 im Winter.
      !95er ist jetzt eingebaut und das Teil läuft über den ganzen Bereich gefühlt sehr fett aber mit bärigem Drehmoment.
      Man muss den Motor schon ordentlich frei drehen zwischendurch oder generell viel Vollgas fahren.


      Oh. Vielen Dank für die Info. Ich ruf mal beim Andreas an, auf n Loch im Kolben hab ich kein Bock :-/
      300er Motoren laufen aufgrund des etwas höheren Luftdurchsatzes paradoxer weise oft mit etwas kleineren Düsen als die 250er da der größere/ stärkere Luftstrom durch die kleinere Düse mehr Kraftstoff ziehen kann.
      Nachfragen bei ZAH ist bei denitalienischen Diven meist der beste Plan.
      KTM Maßstäbe scheinen dafür nicht unbedingt zu gelten.

      donktm schrieb:

      300er Motoren laufen aufgrund des etwas höheren Luftdurchsatzes paradoxer weise oft mit etwas kleineren Düsen als die 250er da der größere/ stärkere Luftstrom durch die kleinere Düse mehr Kraftstoff ziehen kann.
      Nachfragen bei ZAH ist bei den italienischen Diven meist der beste Plan.
      KTM Maßstäbe scheinen dafür nicht unbedingt zu gelten.


      Das ist tatsächlich so. Aber das mit den großen Düsen im 190er Bereich bei einer 300er erscheint mir sonderbar. Möglicherweise ist die Notwendigkeit für so große Düsen in einer besonders heißen Verbrennung begründet die wiederum durch die Kopffrom, Zündzeitpunkt usw. entstehen könnte.

      @obtampon ja, ruf mal an, sicher ist sicher. Meine Einschätzung ist natürlich von anderen Marken als TM kommend. Hätte nicht vermutet, dass die blauen Italienerinnen es gerne so fett haben...