Umlenkungslager GG EC 300

      Wenn man bedenkt, dass der Händler offensichtlich nicht das größte Interesse an der ganzen schlechte-Lager Nummer gezeigt hat (nicht auf Garantie ersetzt/repariert obwohl das andere Händler gemacht haben), liegt die Vermutung für mich nahe, dass er auch nicht das größte Interesse daran hatte, darauf zu achten, dass er nicht nochmal solche Lager bekommt.
      @Simpson
      Den Umlenkungslagersatz hatte ich vom Mirko (MRA Racing) weil mein Händler den nicht lagernd hatte. Während der Lagersatz für meinen Kumpel dann wieder von meinem Händler kam. Keine Ahnung welche Charge.

      @Tim Taylor
      Ja, natürlich war es eine Annahme. Viel Spiel an der Schwinge zu fühlen ist ja öfter mal ein Zeichen für kaputte Umlenkungslager oder, wie von dir auch in den Raum gestellt eventuell ein ausgeschlagenes Federbeinauge (was schlimmer wäre, weil teuer).

      Weil ich es genau wissen wollte, war ich heute bei der Materialprüfung. Da ich die kurzen Buchsen entsorgt hatte (die waren ziemlich mitgenommen) und nur die Lange vom oberen Knochen hatte konnte ich nur die vorlegen. Und zum Vergleich eine Neue aus dem Satz für meinen Kumpel. Erstes Aha-Erlebnis, eine Materialprüfung mit Zertifikat (Angabe der Messmethodik von P-hammer über Baumann bis was weiß ich was und Angabe in Brinell und Härteschichtdicke bla bla bla) kostet Geld. Aber richtig! Und dauert.

      Aber, für eine Kiste (in De einen Kasten) Bier bekommt man auch gute Angaben, wenngleich auch nur mündlich. Also das Buchsenzeug übergeben und auf einen Kaffee gegangen.

      Ergebnis, Originalzitat: die beschädigte Buchse ist nicht gehärtet und das Material für den Einsatzzweck zu weich. Die unbenutzte Buchse ist entweder gehärtet, vermutlich aber aus deutlich härterem Material, das für den Zweck vermutlich geeignet ist. Zitat Ende.

      Gut, ist ja auch schon mal was. Zurück in die Garage und flugs mal alle Buchsen ausgebaut. Beide kurze Buchsen in der Umlenkung haben minimal sichtbare Spuren und sind in bester Ordnung, mit dem Mikrometer ist an den Lagerstellen kein Abtrag Messbar. Die Buchsen sind zwischen 19,985 und 19,990mm dick.

      Die lange Buchse vom "Knochen" hatte deutlich sichtbare Laufspuren (im Foto ist es die Oberste, dzt. 29 Stunden im Einsatz) aber auch hier mit dem Mikrometer kein Abtrag messbar. Alles bestens.

      In folgenden Fotos von oben nach unten bzw. von links nach rechts: Buchse vor 29 Stunden eingesetzt, Buchse neu nie eingebaut, Buchse ab werk nach 36 Stunden getauscht.








      Nachdem keine der eingebauten Buchsen Luft in ihren Lagern hatte war erstmal Ratlosigkeit angesagt. Als erste Idee wurde das untere Federbeinauge in Augenschein genommen, rein optisch sah es makellos aus. Probeweise einmal die Schraube durchs Auge gesteckt, wackelt wie ein Lämmerschwanz! Also mal in der Werkstatt neben an drei Alu -Rundlinge mit je 1/10mm Unterschied abgedreht, nur mal so zum testen. Aber, das Loch ist und bleibt was es ist, ein RUNDES Loch ohne Ovalität wie sie jeder kennt wenn etwas ausgeschlagen ist.

      Nächster Check, Schwingenlager. Absolut kein Spiel. Null, nada!

      Also bauen wir alles wieder zusammen, mit jeder Menge frischem Lagerfett, ziehen aber die Schrauben nur handwarm an. Spiel ist logischerweise sogar größer als zuerst, aufgrund der lockeren Schrauben. Alles andere wäre auch ein Wunder gewesen.

      Jetzt erstmal die beiden Bolzen von der Umlenkung mit vorgeschriebenem Drehmoment angezogen (80nm), Spiel etwas weniger gegenüber dem Beginn aber unverändert. Schraube vom Federbein angezogen (50nm) Spiel minimal weniger, aber immer noch etwas größer als zuvor. Schraube vom Knochen angezogen, Spiel etwas besser aber insgesamt genauso groß wie am Beginn.

      Ok, tauschen wir einfach nur mal so die 29 Stunden junge Buchse vom Knochen gegen die Neue. Spiel wird ein wenig aber spürbar besser. ?( Ok, nochmals versuchen, jetzt mit der alten (defekten) Buchse. Spiel fast weg! what the fuck! ?(
      Knochen raus und nacheinander alle Buchsen in die Lager geschoben, kein fucking Unterschied. Irgendwann dann haben wir die Schraube vom Knochen in die Buchse mit 29bh gesteckt und siehe da, die wackelt wie ein Lämmerschwanz. Schon klar, dass die keinen Presssitz hat aber so viel Luft? Da wir keine neue passende M12 Schraube geeigneter Länge auf die schnelle auftreiben konnten. Haben wir eine aus dem Flugzeugbau kommende, extrem stabile Alufolie auf die Schraube geklebt. Das glaubt man kaum was die Chemie kann, aber das hält bombenfest und ist sogar schleifbar. Siehe Bild unten. Und nein, das ist nicht so ein silbernes/chromiges Klebeband das man im Baumarkt bekommt.



      Dann die Folie mit feinem Schleifleinen abgeschliffen bis die Schraube mit leichtem Druck durch die Buchse ging. Alles zusammengebaut. Ergebis: praktisch kein Spiel mehr! Klar, diese Folie hält garantiert etliche Stunden, die Schraube dreht sich ja nicht in der Buchse, aber ist keine Endlösung.

      Tatsächlich haben wir mit aufgebocktem Moped, am Boden fixiertem Vorderrad in der Mitte der Schwinge knapp über 5mm Leerweg gemessen. Nach der Montage der "dicker gemachten Schraube" konnten wir Spiel fühlen, aber so wenig das es nicht seriös messbar war.

      Die Bohrung der Buchsen variierten zwischen 12,irgendwas und 12,50mm. Leider vergessen die Schraube zu messen, aber wenn die nur 5/100 untermaßig ist, sind in der aktuellen Buchse fast 6/10mm Luft, man glaubt gar nicht wie viel das ist und wie man das mit freiem Auge sieht und noch viel besser fühlt.

      Für alle die sich nicht so für Details interessieren. Im folgenden Bild die beiden Hauptschuldigen: die Buchse im "Knochen" (sieht man nicht, aber für alle die diesen Knochen nicht kennen) und die Schraube die durch das Federbeinauge geht (entweder ist das bzw. sind die Löcher zu groß oder der Schaft der Schraube zu dünn, zuviel Luft hat die in jedem Fall (jedenfalls bei meinem Moped).




      Somit alles gut, oder besser gesagt nicht gut aber behebbar mit engeren Bohrungen.

      @Simpson
      Anfrage in der Dreherei für Kostenkalkulation kannst du vergessen. 60 bis 70 Minuten braucht der gute ca. für drei hochwertige, gehärtete Buchsen nach beigestelltem Muster. Was die Stunde kostet willst du nicht wissen, rechnet sich nicht weil teurer als der gesamte Lagersatz.

      Anfrage bei SKF ergibt fast das gleiche zu teure Ergebnis plus mindestens 8 bis 10 Wochen LZ.

      Anfrage in Werkstatt: ja, geht, nix wissen von Harte, aber geht. Gibst du Muster mach ma schon.

      Abdrehen der Buchsen und aufziehen Stahlhülse löst das Problem nicht, man muss sich die Buchsen selber, eventuell aus gutem Alu, so drehen, dass die Schrauben "saugend" durch die Bohrungen passen, dann wie vorgeschlagen Stahlringe aufziehen. Hätte ich eine Drehbank, wäre alles etwas einfacher :P

      Guts Nächtle !

      250 schrieb:

      warum sollte sich die buchse auf der schraube bewegen können wenn die schraube festgezogen ist?


      Dito

      Grundprinzip einer Schraubverbindung nicht verstanden, setzen 6.


      Selten soviele fast schon grotesk falsche Annahmen auf einem Haufen gesehen.
      Man möchte die ganze Zeit einfach nur "bullshit" reinrufen

      Übrigens für die super Aussage von der Materialprüfung hätte man auch einfach nur selbst mal eine feile dran halten müssen.
      Eine richtige Härteprüfung dauert bei so einem Teil 30 Sekunden.

      es gibt von Ina und anderen Herstellern (randschicht) gehärtete Wellen in passender Toleranz für solche Anwendungen. Ablängen, bohren und fertig ist die Buchse.
      Wer dir bei sowas eine Buchse drehen und härten und schleifen will, möchte dich entweder abzocken oder ist ein idiot.

      Moin Doc sehe ich das richtig das in dem Knochen mit langer Büchse nur 2 schmale Lager drin sind ? Ich mache dort so viele rein wie Platz ist .


      Es kann schon mal passieren das ich die Wegstaben verbuchsele und mich verdrückt auskehre !! :thumbsup:

      Kangoo-Center-TML.de die Adresse für den Kangoo Fahrer :thumb:

      Alle meine Beiträge könnten zu 99% Spuren von Ironie aufweisen ... ;-)

      Doc Brown schrieb:

      @Simpson
      Den Umlenkungslagersatz hatte ich vom Mirko (MRA Racing) weil mein Händler den nicht lagernd hatte. Während der Lagersatz für meinen Kumpel dann wieder von meinem Händler kam. Keine Ahnung welche Charge.

      @Tim Taylor
      Ja, natürlich war es eine Annahme. Viel Spiel an der Schwinge zu fühlen ist ja öfter mal ein Zeichen für kaputte Umlenkungslager oder, wie von dir auch in den Raum gestellt eventuell ein ausgeschlagenes Federbeinauge (was schlimmer wäre, weil teuer).

      Weil ich es genau wissen wollte, war ich heute bei der Materialprüfung. Da ich die kurzen Buchsen entsorgt hatte (die waren ziemlich mitgenommen) und nur die Lange vom oberen Knochen hatte konnte ich nur die vorlegen. Und zum Vergleich eine Neue aus dem Satz für meinen Kumpel. Erstes Aha-Erlebnis, eine Materialprüfung mit Zertifikat (Angabe der Messmethodik von P-hammer über Baumann bis was weiß ich was und Angabe in Brinell und Härteschichtdicke bla bla bla) kostet Geld. Aber richtig! Und dauert.

      Aber, für eine Kiste (in De einen Kasten) Bier bekommt man auch gute Angaben, wenngleich auch nur mündlich. Also das Buchsenzeug übergeben und auf einen Kaffee gegangen.

      Ergebnis, Originalzitat: die beschädigte Buchse ist nicht gehärtet und das Material für den Einsatzzweck zu weich. Die unbenutzte Buchse ist entweder gehärtet, vermutlich aber aus deutlich härterem Material, das für den Zweck vermutlich geeignet ist. Zitat Ende.

      Gut, ist ja auch schon mal was. Zurück in die Garage und flugs mal alle Buchsen ausgebaut. Beide kurze Buchsen in der Umlenkung haben minimal sichtbare Spuren und sind in bester Ordnung, mit dem Mikrometer ist an den Lagerstellen kein Abtrag Messbar. Die Buchsen sind zwischen 19,985 und 19,990mm dick.

      Die lange Buchse vom "Knochen" hatte deutlich sichtbare Laufspuren (im Foto ist es die Oberste, dzt. 29 Stunden im Einsatz) aber auch hier mit dem Mikrometer kein Abtrag messbar. Alles bestens.

      In folgenden Fotos von oben nach unten bzw. von links nach rechts: Buchse vor 29 Stunden eingesetzt, Buchse neu nie eingebaut, Buchse ab werk nach 36 Stunden getauscht.








      Nachdem keine der eingebauten Buchsen Luft in ihren Lagern hatte war erstmal Ratlosigkeit angesagt. Als erste Idee wurde das untere Federbeinauge in Augenschein genommen, rein optisch sah es makellos aus. Probeweise einmal die Schraube durchs Auge gesteckt, wackelt wie ein Lämmerschwanz! Also mal in der Werkstatt neben an drei Alu -Rundlinge mit je 1/10mm Unterschied abgedreht, nur mal so zum testen. Aber, das Loch ist und bleibt was es ist, ein RUNDES Loch ohne Ovalität wie sie jeder kennt wenn etwas ausgeschlagen ist.

      Nächster Check, Schwingenlager. Absolut kein Spiel. Null, nada!

      Also bauen wir alles wieder zusammen, mit jeder Menge frischem Lagerfett, ziehen aber die Schrauben nur handwarm an. Spiel ist logischerweise sogar größer als zuerst, aufgrund der lockeren Schrauben. Alles andere wäre auch ein Wunder gewesen.

      Jetzt erstmal die beiden Bolzen von der Umlenkung mit vorgeschriebenem Drehmoment angezogen (80nm), Spiel etwas weniger gegenüber dem Beginn aber unverändert. Schraube vom Federbein angezogen (50nm) Spiel minimal weniger, aber immer noch etwas größer als zuvor. Schraube vom Knochen angezogen, Spiel etwas besser aber insgesamt genauso groß wie am Beginn.

      Ok, tauschen wir einfach nur mal so die 29 Stunden junge Buchse vom Knochen gegen die Neue. Spiel wird ein wenig aber spürbar besser. ?( Ok, nochmals versuchen, jetzt mit der alten (defekten) Buchse. Spiel fast weg! what the fuck! ?(
      Knochen raus und nacheinander alle Buchsen in die Lager geschoben, kein fucking Unterschied. Irgendwann dann haben wir die Schraube vom Knochen in die Buchse mit 29bh gesteckt und siehe da, die wackelt wie ein Lämmerschwanz. Schon klar, dass die keinen Presssitz hat aber so viel Luft? Da wir keine neue passende M12 Schraube geeigneter Länge auf die schnelle auftreiben konnten. Haben wir eine aus dem Flugzeugbau kommende, extrem stabile Alufolie auf die Schraube geklebt. Das glaubt man kaum was die Chemie kann, aber das hält bombenfest und ist sogar schleifbar. Siehe Bild unten. Und nein, das ist nicht so ein silbernes/chromiges Klebeband das man im Baumarkt bekommt.



      Dann die Folie mit feinem Schleifleinen abgeschliffen bis die Schraube mit leichtem Druck durch die Buchse ging. Alles zusammengebaut. Ergebis: praktisch kein Spiel mehr! Klar, diese Folie hält garantiert etliche Stunden, die Schraube dreht sich ja nicht in der Buchse, aber ist keine Endlösung.

      Tatsächlich haben wir mit aufgebocktem Moped, am Boden fixiertem Vorderrad in der Mitte der Schwinge knapp über 5mm Leerweg gemessen. Nach der Montage der "dicker gemachten Schraube" konnten wir Spiel fühlen, aber so wenig das es nicht seriös messbar war.

      Die Bohrung der Buchsen variierten zwischen 12,irgendwas und 12,50mm. Leider vergessen die Schraube zu messen, aber wenn die nur 5/100 untermaßig ist, sind in der aktuellen Buchse fast 6/10mm Luft, man glaubt gar nicht wie viel das ist und wie man das mit freiem Auge sieht und noch viel besser fühlt.

      Für alle die sich nicht so für Details interessieren. Im folgenden Bild die beiden Hauptschuldigen: die Buchse im "Knochen" (sieht man nicht, aber für alle die diesen Knochen nicht kennen) und die Schraube die durch das Federbeinauge geht (entweder ist das bzw. sind die Löcher zu groß oder der Schaft der Schraube zu dünn, zuviel Luft hat die in jedem Fall (jedenfalls bei meinem Moped).




      Somit alles gut, oder besser gesagt nicht gut aber behebbar mit engeren Bohrungen.

      @Simpson
      Anfrage in der Dreherei für Kostenkalkulation kannst du vergessen. 60 bis 70 Minuten braucht der gute ca. für drei hochwertige, gehärtete Buchsen nach beigestelltem Muster. Was die Stunde kostet willst du nicht wissen, rechnet sich nicht weil teurer als der gesamte Lagersatz.

      Anfrage bei SKF ergibt fast das gleiche zu teure Ergebnis plus mindestens 8 bis 10 Wochen LZ.

      Anfrage in Werkstatt: ja, geht, nix wissen von Harte, aber geht. Gibst du Muster mach ma schon.

      Abdrehen der Buchsen und aufziehen Stahlhülse löst das Problem nicht, man muss sich die Buchsen selber, eventuell aus gutem Alu, so drehen, dass die Schrauben "saugend" durch die Bohrungen passen, dann wie vorgeschlagen Stahlringe aufziehen. Hätte ich eine Drehbank, wäre alles etwas einfacher :P

      Guts Nächtle !


      Hi Doc,
      super ausführlich beschrieben, so viel Mühe machen sich wenige. :thumbup:
      Eindeutig ist die Qualität der ersten Buchsen unbrauchbar. Sieht man schon an dem Grat am Rand des Tragbildes.
      Das mit der Schraube kann ich zunächst auch nicht nachvollziehen, durch die Verschraubung kann sich die Buchse nicht mehr relativ zum Knochen bewegen, denn eine Schraube macht eine Klemmkraft von mehreren Tonnen glaub ich. Dennoch hast du die Auswirkung ja nicht erfunden, dass ohne Spiel der Schraube dein Umlenkungsspiel verschwindet.
      Das Spiel rührt vermutlich daher, dass die Untermaß-Schraube es der Buchse erlaubt, sich während der Verschraubung parallel auszurichten. Die genau passende Schraube baut eine Verspannung ins System, weil unvermeidliche Toleranzen nun nicht mehr auskönnen. Bzw. die eingebauten Toleranzen in den anderen Verschraubungen, denn die genaue Schraube wurde wohl zum Schluss festgezogen.
      Würdest Du nun alle Schrauben lockern, bis auf die "genaue" und dann nochmal festziehen, könnte wieder Spiel auftreten.
      Es könnte nun auch sein, dass die gewonnene Genauigkeit die Lager nun ungleichmässig belastet.

      VG Erhard
      "Sieh dich vor! Der Gewalt fehlt es an Kraft, wenn der Verstand die Oberhand gewinnt!" aus Vier Fäuste für ein Halleluja :huh: http://www.ergraute-enduro-greise.de/
      Wie bereits gesagt die Schraube könnte in der Buchse 0,5mm Spiel haben, sobald die angezogen ist merkst du das nicht mehr.
      Wenn allerdings die länge der Buchse nicht passt und sie beim Anziehen nicht vorgespannt wird dann merkst du dieses Spiel.
      Allerdings sollte dann das Ganze schwergängig sein weil das Äussere teil am inneren reibt anstatt auf die Buchse zu drücken.
      Es ist nie zu spät für eine glückliche Kindheit !
      Doc: Das Spiel der Schraube in der Buchse, die ja anscheinend nun von besserer Qualität ist, macht sich nur dann bemerkbar, wenn die Schraube lose ist.....sobald diese fest abgezogen ist, bewegt sich die Schraube und auch die Buchse nicht mehr!!
      Vetriebspartner für GASGAS und SHERCO

      leislauer schrieb:

      Moin Doc sehe ich das richtig das in dem Knochen mit langer Büchse nur 2 schmale Lager drin sind ? Ich mache dort so viele rein wie Platz ist .


      Richtig, pro Buchse laufen 2 Nadelhülsen.
      Hier hab ich mal ein Bild das zeigt wo welche Buchse sitzt.


      @Doc sehr ausführlicher Bericht! ;-)
      leider ist es mir auch nicht nachvollziehbar warum das Spiel der Schraube zur Bohrung der Buchse Auswirkung hat. Ausgebaut und ohne Vorspanung klar, aber sobald du sie mit entsprechendem Drehmoment anziehst werden ja die Scheiben und dazwischen die Buchse zwischen der Lagerstelle "geklemmt".
      (Durch die Klemmkraft der Schraube.) Nun ist es eigentlich egal welche Luft zwischen Schraube und Buchse ist, denn es gibt keine Relativbewegung mehr zwischen Buchse und der Stelle zwischen der sie verschraubt ist.
      Dateien
      Wie bereits erwähnt - reale Systeme sind nie ganz genau. Deshalb gibt man der Verschraubung etwas Spiel.
      Tut man dies nicht, erhält man nach Festziehen der Schraube ein mehr oder weniger verspanntes System, das hat dann halt kein fühlbares Spiel.

      VG Erhard
      "Sieh dich vor! Der Gewalt fehlt es an Kraft, wenn der Verstand die Oberhand gewinnt!" aus Vier Fäuste für ein Halleluja :huh: http://www.ergraute-enduro-greise.de/

      250 schrieb:

      warum sollte sich die buchse auf der schraube bewegen können wenn die schraube festgezogen ist?


      Die Frage haben wir uns auch gestellt und keine Antwort darauf gefunden. Ich kann das reproduzieren und finde keine technisch plausible Erklärung. Ich hab ja nicht alles geschrieben was wir probiert haben (dazu unten mehr) sonst wäre das ohnehin schon lange Posting noch länger geworden.

      Tim Taylor schrieb:

      Doc: Das Spiel der Schraube in der Buchse, die ja anscheinend nun von besserer Qualität ist, macht sich nur dann bemerkbar, wenn die Schraube lose ist.....sobald diese fest abgezogen ist, bewegt sich die Schraube und auch die Buchse nicht mehr!!


      Ja ich weiß, normal ist es so, aber ich kann es wie gesagt reproduzieren. Wir haben den ganzen Tag herum geschissen für etwas was ich normal in 30 Minuten alleine mache. Wir haben das Ganze sicher 10 mal zerlegt, die Buchsen ein Stück weiter gedreht, wieder zusammengebaut. Dann einmal testweise alle neuen Buchsen aus dem Satz den wir haben eingebaut. Immer minimale Unterschiede. Auf die Idee, das es mit Buchse und Schraube etwas zu tun haben könnte wäre ich selbst gar nicht gekommen. Es ist aber leider so, mehr kann ich dazu nicht sagen. Lade jeden herzlich ein sich das bei mir anzusehen.

      Simpson schrieb:




      @Doc sehr ausführlicher Bericht! ;-)
      leider ist es mir auch nicht nachvollziehbar warum das Spiel der Schraube zur Bohrung der Buchse Auswirkung hat. Ausgebaut und ohne Vorspannung klar, aber sobald du sie mit entsprechendem Drehmoment anziehst werden ja die Scheiben und dazwischen die Buchse zwischen der Lagerstelle "geklemmt".
      (Durch die Klemmkraft der Schraube.) Nun ist es eigentlich egal welche Luft zwischen Schraube und Buchse ist, denn es gibt keine Relativbewegung mehr zwischen Buchse und der Stelle zwischen der sie verschraubt ist.


      Simon, ich weiß wie so ein Lager funktioniert, die Technik ist 150 Jahre alt, ich verstehe es ja selbst nicht. Ich kann es aber wie gesagt reproduzieren. Wir haben wie gesagt die Schraube mehrmals mit und ohne Folie eingebaut. Wenn es also nicht an der Schraube liegt, was ist dann der Grund, dass jetzt das Hinterrad gemessen an der Schwinge von 5,5mm auf fast Spielfrei gegangen ist. Wir haben keine Neuteile verwendet, alles normal zusammengebaut und das Spiel ist weg. Warum? Ok, frische Fettfüllung habe ich den Lagern verpasst, aber daran kann's ja wohl nicht liegen.

      erhard schrieb:



      Hi Doc,
      super ausführlich beschrieben, so viel Mühe machen sich wenige. :thumbup:
      Eindeutig ist die Qualität der ersten Buchsen unbrauchbar. Sieht man schon an dem Grat am Rand des Tragbildes.
      Das mit der Schraube kann ich zunächst auch nicht nachvollziehen, durch die Verschraubung kann sich die Buchse nicht mehr relativ zum Knochen bewegen, denn eine Schraube macht eine Klemmkraft von mehreren Tonnen glaub ich. Dennoch hast du die Auswirkung ja nicht erfunden, dass ohne Spiel der Schraube dein Umlenkungsspiel verschwindet.
      Das Spiel rührt vermutlich daher, dass die Untermaß-Schraube es der Buchse erlaubt, sich während der Verschraubung parallel auszurichten. Die genau passende Schraube baut eine Verspannung ins System, weil unvermeidliche Toleranzen nun nicht mehr auskönnen. Bzw. die eingebauten Toleranzen in den anderen Verschraubungen, denn die genaue Schraube wurde wohl zum Schluss festgezogen.
      Würdest Du nun alle Schrauben lockern, bis auf die "genaue" und dann nochmal festziehen, könnte wieder Spiel auftreten.
      Es könnte nun auch sein, dass die gewonnene Genauigkeit die Lager nun ungleichmässig belastet.

      VG Erhard


      Danke für die freundlichen Worte Erhard. Leider scheinen meine Postings immer sehr Kontroverse Meinungen auszulösen, aber was soll's ich schreib das was ich festgestellt habe. Verstehen tu ich es selbst nicht. Leider habe ich vergessen die Längen der Buchsen untereinander zu vergleichen, aber ob da ein paar Zehntel eine Rolle spielen ist sehr zweifelhaft.
      Wäre das Problem für mich nicht gelöst, würde ich dran bleiben. Ich weiß aber nicht wo ich ansetzen könnte, es funktioniert ja nahezu perfekt. Vielleicht im Zuge der Kontolle und des eventuellen Austausches der Lager bei der GP300 (dzt 65 Stunden) im Winter. Mal gucken.

      Micha#987 schrieb:

      Hat die Gasgas nicht einen kayaba Dämpfer? Zumindest bei den Yamahas mit kayaba Fahrwerk gibts die unteren und oberen Lager einzeln. Einer der beiden fahrwerker hier im Forum kann da sicher helfen. Schau dir auch das obere Lager an. Die Schrauben selbst hast du sicher mit Drehmoment angezogen? Ich hatte es auch schon dass das Spiel zwischen Bolzen und Buchse war und die die Buchse zum Lager gut war.

      VG Michael


      Bei mir lag das Spiel damals an der Schraube deren Gewinde zu Ende war bevor ich Spannkraft auf der Buchse hatte. Das war allerdings auch die Kombination aus einem 400bh+ Moped, Allballs Lagersatz miesester Qualität und einen Bolzen der da nicht rein gehörte.

      Doc Brown schrieb:

      ..........
      Wäre das Problem für mich nicht gelöst, würde ich dran bleiben. Ich weiß aber nicht wo ich ansetzen könnte, es funktioniert ja nahezu perfekt. Vielleicht im Zuge der Kontolle und des eventuellen Austausches der Lager bei der GP300 (dzt 65 Stunden) im Winter. Mal gucken.


      Ich würde mir da jetzt auch keine Mühe mehr machen, hast eh schon zu viel Energie investiert ;-)

      Das Spiel wird imho dann erst ein Problem, wenn dadurch die Abdichtung nicht mehr funktioniert. Ich schätze mal die Abdichtung kann 2/10mm Spiel noch ausgleichen, dann hebt die Dichtlippe ab (bzw. der O-Ring).
      Wenn es so weit ist, dringt Wasser ein und spätestens nach dem Winter hat es sein Werk verrichtet und die Lager sind im A...

      VG Erhard
      "Sieh dich vor! Der Gewalt fehlt es an Kraft, wenn der Verstand die Oberhand gewinnt!" aus Vier Fäuste für ein Halleluja :huh: http://www.ergraute-enduro-greise.de/

      Micha#987 schrieb:

      Micha#987 schrieb:

      Hat die Gasgas nicht einen kayaba Dämpfer? Zumindest bei den Yamahas mit kayaba Fahrwerk gibts die unteren und oberen Lager einzeln. Einer der beiden fahrwerker hier im Forum kann da sicher helfen. Schau dir auch das obere Lager an. Die Schrauben selbst hast du sicher mit Drehmoment angezogen? Ich hatte es auch schon dass das Spiel zwischen Bolzen und Buchse war und die die Buchse zum Lager gut war.

      VG Michael


      Bei mir lag das Spiel damals an der Schraube deren Gewinde zu Ende war bevor ich Spannkraft auf der Buchse hatte. Das war allerdings auch die Kombination aus einem 400bh+ Moped, Allballs Lagersatz miesester Qualität und einen Bolzen der da nicht rein gehörte.


      Das kann eigentlich nur der Fehler sein. Es wird keine Spannkraft aufgebaut. Warum auch immer....
      GSNO Geländesport Nordost
      Zur Erklärung: da du auf meiner Blockier-Liste bist lese ich den Schmonzes den du meist verzapfst normal gar nicht. Da ich es aber in der Früh eilig hatte, habe ich über die neuem Einträge geschaut ohne mich einzuloggen. Wenn man nicht eingelogged ist, sieht man (leider) auch die Beiträge der Leute die man normal ignoriert.

      Junge, Junge, du bist ja voller Hass. Das ist ja schlimm. Das du so einen Hass in dir trägst nur weil ich dir einmal wegen dem ATF widersprochen habe. Das so eine Kleinigkeit dich so ärgert, dass du das ewig nachträgst. Arg.

      Halt dich einfach raus wenn du nichts Sinnvolles beizutragen hast. Dir geht es nur darum mich persönlich anzugreifen. Um die Sache geht es dir schon lange nicht mehr, du willst nur deinen Hass gegen mich ausleben. Deine fragwürdige Haltung sieht man ja schon daran, dass du mich auf die Blockier-Liste setzt aber dann einfach doch jedes Post von mir liest. Vordergründig um irgendeinen Fehler, Irrtum oder eine Blödheit von mir zu finden und dann darauf herum zu reiten und mich als möglichst dumm hin zu stellen. Das ist echt armselig. Hast du schon deine Unterstützer per PN informiert?

      Steve-o schrieb:


      Grundprinzip einer Schraubverbindung nicht verstanden, setzen 6.


      Kinderkram. Als du noch mit Stützrädern gefahren bist hatte ich schon meine KFZ Meisterprüfung. Und als sie dir endlich die Stützen wegnahmen hatte ich schon den Luftfahrzeugwartschein K2 Abschluss.

      Steve-o schrieb:


      Übrigens für die super Aussage von der Materialprüfung hätte man auch einfach nur selbst mal eine feile dran halten müssen. Eine richtige Härteprüfung dauert bei so einem Teil 30 Sekunden.


      Alleine das Einspannen in den Prüfhammer dauert schon 30 Sekunden. Aber darum geht es ja gar nicht. Wenn die gerade keine Zeit haben dann dauert das Warten ein wenig, dann prüft einer das. Fertig. Wie lange das Prüfen dauert? Unerheblich, weil kostenlos. Nach den Spuren auf den Buchsen zu schließen hat er/sie zwei Dinge versucht, klassischen Feilstrich und Prüfhammer.

      Steve-o schrieb:


      es gibt von Ina und anderen Herstellern (randschicht) gehärtete Wellen in passender Toleranz für solche Anwendungen. Ablängen, bohren und fertig ist die Buchse.


      Weiß ich, was willst du mir damit sagen? Bei SKF Generalvertretung Niederösterreich Süd gibt es die nicht lagernd. Die hätten meine Musterbuchsen wohin (ich weiß nicht wohin!) geschickt und nach 8 bis 10 Wochen hätte ich das Zeug bekommen.

      Steve-o schrieb:


      Wer dir bei sowas eine Buchse drehen und härten und schleifen will, möchte dich entweder abzocken oder ist ein idiot.


      Finde ich cool, dass du einen der besten Dreher in Europa einen Idioten schimpfst, gerade du der du nicht mal weisst wie ein simples Automatikgetriebe funktioniert. Verwegen!
      Und warum die falsche und überaus dumme Aussage? Weil du vor lauter hohem Blutdruck nicht sinnerfassend lesen kannst. Ein Verkäufer bietet das an, was ein Käufer verlangt, denk' mal drüber nach.

      wuddy-ktm schrieb:

      [

      Micha#987 schrieb:

      Hat die Gasgas nicht einen kayaba Dämpfer? Zumindest bei den Yamahas mit kayaba Fahrwerk gibts die unteren und oberen Lager einzeln. Einer der beiden fahrwerker hier im Forum kann da sicher helfen. Schau dir auch das obere Lager an. Die Schrauben selbst hast du sicher mit Drehmoment angezogen? Ich hatte es auch schon dass das Spiel zwischen Bolzen und Buchse war und die die Buchse zum Lager gut war.

      VG Michael


      Bei mir lag das Spiel damals an der Schraube deren Gewinde zu Ende war bevor ich Spannkraft auf der Buchse hatte. Das war allerdings auch die Kombination aus einem 400bh+ Moped, Allballs Lagersatz miesester Qualität und einen Bolzen der da nicht rein gehörte.


      Hier würde ich auch nochmal ansetzen.
      Leg mal unter den Schraubenkopf eine zusätzliche Scheibe, wenn das Spiel dann weg ist war das Gewinde nicht lang genug, man meint man hat die Schraube angeknallt dabei spannt sie gar nicht.

      Das kann eigentlich nur der Fehler sein. Es wird keine Spannkraft aufgebaut. Warum auch immer....[/quote]
      Es ist nie zu spät für eine glückliche Kindheit !

      twinshocker schrieb:


      Hier würde ich auch nochmal ansetzen.
      Leg mal unter den Schraubenkopf eine zusätzliche Scheibe, wenn das Spiel dann weg ist war das Gewinde nicht lang genug, man meint man hat die Schraube angeknallt dabei spannt sie gar nicht.

      Das kann eigentlich nur der Fehler sein. Es wird keine Spannkraft aufgebaut. Warum auch immer....



      Werde ich versuchen, kann aber etwas dauern. Danke für den Tip.
      Das wäre eine Erklärung. Das hatten wir mal in 2007 oder 2008 bei einer Schraube der Motorbefestigung im Rahmen. Resultat waren sehr hohe Vibrationen. Damals war das Gewinde nicht weit genug geschnitten . Eine U-Scheibe unter den Schraubenkopf, und das Problem war gelöst.
      Vetriebspartner für GASGAS und SHERCO