Sherco springt nicht an

      Sherco springt nicht an

      Hallo,
      lange hat die Freude an der Sherco nicht gehalten. Am Freitag gekauft und jetzt springt sie nicht mehr an. Es ist eine Sherco 2.5 Bj 2011/12.

      Ich bin heute gefahren und hab sie ganz normal abgestellt. Dann habe ich frischen (!!!) Sprit im 1:70 Gemisch nachgefüllt und bin noch 15 Minuten gefahren. Danach wieder normal abgestellt, in meinen Transporter verladen und zu Hause (ca. 4 Stunden später) wollte sie ein Kumpel ausprobieren. Und sie will ums Verrecken nicht anspringen.

      Zündfunke ist da, Sprit kommt auch ran, denn die Kerze ist nach ein paar Mal Kicken immer nass. Starthilfespray in den Vergaser als auch ins Zündkerzenloch hilft gar nichts. Das Ding macht nichtmal nen Huster. Ich hab die Elektrode der Zündkerze aufgebogen und zurückgebogen, sie macht nen schönen Funken.

      Ich bin total ratlos, da Sprit und Funke da ist. Habt ihr da ne Idee?

      LG
      SV Austria Salzburg
      Nimm die Kerze raus, mach den Benzinhahn zu und kicke mit Vollgas einige male durch. Dann wieder zusammenbauen und das normale Startprozedere. Nimm im Zweifelsfall lieber eine neue Kerze und dann sollte sie wieder laufen oder zumindest zünden.

      Wenn das nicht zieht wird's ne intensivere Suche

      VG Michael
      Danke für den Tipp, aber das hab ich in nicht ganz so ausgedehnter Form auch schon versucht. Also Kerze raus und ein paar Mal leer durchkicken. Grad mit dem Starthilfespray sollte die Dreckskiste ja wohl zumindest nen winzigen Huster machen.

      Morgen mal hoffen ob wer ne neue Kerze hat. Hab jetzt mal über Nacht die Kerze rausgemacht.
      SV Austria Salzburg
      Das Moped hatte ich auch mal und war sehr zufrieden damit. Es wollte aber auch hin und wieder partout nicht anspringen, dann halfen immer ein paar wenige Klopfer an die Schwimmerkammer des Vergasers mit dem Griff eines Schraubenziehers o.ä.
      Was da im Vergaser geklemmt hat, hab ich nie erfoscht, hat ja immer so funktioniert.

      Bevor du das Moped komplett zerlegst, ist es auf jeden Fall einen Versuch wert,
      Bei meiner war es damals die Kerze, obwohl ein Funke da war. Oder sie war massiv abgesoffen, also schieben bzw bergab rollen und versuchen mit viertem Gang zu starten... :(
      ...du hast mir mein Orange verpatzt,
      hast mir einen schwarzen Fleck gekratzt,
      in mein Orange...
      [SIZE="1"](Wilfried Scheutz)[/SIZE]
      Hatte ich bei meiner auch schon.

      Benzinhahn vergessen zuzumachen im Anhänger --> Kurbelgehäuse geflutet.

      Also Kerze raus, das Ding auf den Kopf stellen, mim Kickstarter den Motor durchdrehen und hoffen dass da ein Glas (!) Sprit rausgelaufen kommt.

      Viel Erfolg & Grüße

      AmK schrieb:

      Hatte ich bei meiner auch schon.

      Benzinhahn vergessen zuzumachen im Anhänger --> Kurbelgehäuse geflutet.

      Also Kerze raus, das Ding auf den Kopf stellen, mim Kickstarter den Motor durchdrehen und hoffen dass da ein Glas (!) Sprit rausgelaufen kommt.

      Viel Erfolg & Grüße


      Sogar in der gleichen Situation, als sie ein Kumpel ausprobieren wollte ;-)
      Hab jetzt folgendes durch:
      - neue Zündkerze
      - neuer Zündkerzenschuh
      - Vergaser ultraschallgereinigt
      - neue Schwimmer
      - Unterdruckschlauch neu
      - Membran kontrolliert
      - Zündung kontrolliert
      - Kurbelwellensimmeringe kontrolliert (bezgl. Vorverdichtung)

      Es kommt definitiv Sprit ran und definitiv ist ein Zündfunke da. Sprit ist jetzt ca 2 Wochen alt (95 Oktan). Beim Kicken kommt fast immer Rauch aus dem Auspuff. Bei gefühlt 1000x kicken hat sie 3x für ne halbe Sekunde leicht gehustet und sonst macht die keinen Mucks.

      Ich bin an einem Punkt angelangt wo ich mit meinem Latein am Ende bin.
      SV Austria Salzburg

      Lunatic schrieb:

      Danke für den Tipp, aber das hab ich in nicht ganz so ausgedehnter Form auch schon versucht. Also Kerze raus und ein paar Mal leer durchkicken. Grad mit dem Starthilfespray sollte die Dreckskiste ja wohl zumindest nen winzigen Huster machen.

      Morgen mal hoffen ob wer ne neue Kerze hat. Hab jetzt mal über Nacht die Kerze rausgemacht.
      Ich tendiere weiterhin zu abgesoffen, der Sprit muss aus dem Kurbelgehäuse raus, da helfen keine halben Sachen und kein Startpilot . Kontakt oder Massefehler wäre auch noch ne Möglichkeit.