RMZ 450 Bj 2012 Startprobleme !

      RMZ 450 Bj 2012 Startprobleme !

      Guten Abend gemeinsam,

      folgendes problem was mich mich seit Tagen verrückt macht. Meine RMZ 450 Bj 12‘ mit Einspritzung springt nicht an und wenn dann erst nach mühevollem treten und viel Glück...

      anschieben ist ist kein Problem, dabei geht sie an aber sobald man langsamer ( Schnittgeschwindigkeit) fährt und im Leerlauf oder auch im Gang ist geht sie dann wieder aus.

      Komisch nur das letztens ein junger Spanier mich verzweifeln gesehen hat auf der Rennstrecke und dabei die Rmz nach 5 min antreten zum starten bekommen hat ?!

      Ich frag mich warum das bei mir nicht klappt ?? Ist das Moped an läuft sie einwandfrei! Keine Fehlzündungen oder außergewöhnlichen Geräusche. Bis auf das ausgehen seit neustem beim rollen.

      Zur Info: es ist meine erste SM komme eigentlich von der Yamaha R6 RJ 15

      Folgendes wurde bereits gemacht/ versucht oder geprüft.

      Zündkerze erneuert
      Öl Wechsel
      Elektrik teilweise überprüft
      Kaltstarthebel gezogen
      Heisstarthebel gezogen

      Mag ein komisches Problem sein, ich bitte um Verständnis . Bin seit Tagen dabei das Internet nach Lösungen zu durchforsten.
      Vielen Dank für die schnelle Rückmeldung. Der Motor wurde vor 30 h revidiert lt. Vorbesitzer. Wie bereits erwähnt läuft das Moped auch wenn es irgendwann angeht tadellos. Was mir auffällt ist , dass bei mir beim versuchen das Moped zu starten durch den kickstarter. Das Moped immer kurz davor ist anzugehen. Mir scheint es eine Kleinigkeit zu sein.

      Rennspritpapst schrieb:

      kann oben erwähntes sein,checke mal das Ventilspiel

      Revidiert wird gerne gesagt,das ist oft ein extrem überfälliger Kolben und Ölwechsel.

      4Taktmotoren laufen bis zum großen (teuren) Schlag oft relativ normal....


      Kurz bevor se platzen, laufen se am besten, gelle ? :yeah:
      spitz rein und unter zuch wieder raus

      Diese Nachricht wurde mit Hilfe einer Taschenlampe, in das Ende eines offenliegenden Glasfaserkabel gemurkst