Honda CRF 250 aus 2012 Mit Warmstartproblem

      Honda CRF 250 aus 2012 Mit Warmstartproblem

      Hallo Jungs , der Sohnemann hat sich eigenmächtig eine CRF 250 aus 2012 zugelegt . Diese stammt aus pfleglichem VB . Also keine Wald und Wiesen Kiste , eher ordentlich und schnell bewegt , aber auch dementsprechend gut gewartet . Es wurden viele Teile vor dem Kauf erneuert . Der optische Zustand ist sehr gut , mit handlsüblichen Gebrauchsspuren . Kalt springt das Möp sehr gut an , fährt sehr gut , klingt sehr gut , warm springt sie dafür leider nicht wirklich willig an . Ich hab dann mal mit dem Sohnemann kurz das Ventilspiel geprüft und es für sehr korrekt eingestellt befunden . Zündkerze , Lufi etc auch alles iO. Soll wohl laut Recherche eine Macke von der Baureihe sein sag der Sohnemann . Kann ich nichts zu sagen , bin ja auch eher der Duftmopped Fahrer .
      Kann da wer was passendes zu sagen ? Eine Druckverlutsprüfung konnte ich leider noch nicht machen .


      Es kann schon mal passieren das ich die Wegstaben verbuchsele und mich verdrückt auskehre !! :thumbsup:

      Kangoo-Center-TML.de die Adresse für den Kangoo Fahrer :thumb:

      Alle meine Beiträge könnten zu 99% Spuren von Ironie aufweisen ... ;-)
      Eigentlich sollte der Einspritzer immer gleich gut (oder schlecht anspringen) Es gibt aber schon so ein paar Möglichkeiten.

      Auf der Rückseite des Zylinders ist ein Temperatursensor (der gerne mal kaputt geht), der könnte es z.B. sein. Wenn der z.B. immer sagt, der Motor sei kalt, würde das das Verhalten erklären.

      Grundsätzlich hilft bei den Roten noch das genaue Einstellen des TPS (TrottlePositionSensor) Das ist hier gut erklärt (incl. des Messwert):
      Kontrolle ist eine Illusion, man hat genau solange die Kontrolle, bis man sie verliert !

      David Bailey wrote: If you don't have a Honda ... well, you don't have a Honda! :teufelgri

      Wer später bremst, fährt länger schnell !
      Hubraum statt Wohnraum und PS statt Ventile
      Moin ist ein Einspritzer , kann ich den Temperaturfühler irgendwie durch messen ? Wesswerte warm / kalt ? Mit einem passenden Diagnosegerät ( wie ichs bei den PKWs habe ) würde das sicher ablesbar sein . Das mit dem TPS werden wir mal überprüfen .


      Es kann schon mal passieren das ich die Wegstaben verbuchsele und mich verdrückt auskehre !! :thumbsup:

      Kangoo-Center-TML.de die Adresse für den Kangoo Fahrer :thumb:

      Alle meine Beiträge könnten zu 99% Spuren von Ironie aufweisen ... ;-)
      gute Frage, gefunden hab ich auf die Schnelle nix, nachher bin ich in der Werkstatt, dann schau ich mal ins Buch. Wahlweise könnte man ja einfach den Widerstand messen, dann mit dem Fön auf 80 Grad erwärmen und dabei das Messgerät dranlassen.
      Kontrolle ist eine Illusion, man hat genau solange die Kontrolle, bis man sie verliert !

      David Bailey wrote: If you don't have a Honda ... well, you don't have a Honda! :teufelgri

      Wer später bremst, fährt länger schnell !
      Hubraum statt Wohnraum und PS statt Ventile
      Ich bin selber 2 Jahre eine gefahren, die gute ist echt eine Diva, Mal will sie Mal eben nicht, Tagesabhängig. Wenn es gebraucht wird hab ich noch ein Wassertemp-Sensor da. Diesen hab ich versuchsweise auch schon getauscht, ohne Erfolg. Erst als ich die komplette Elektronik stammt Steuergerät von einem 15er Modell verbaut hatte, war es deutlich besser.
      Moin, da hat der Leislauer Senior ein bisschen was falsch verstanden. Sie springt allgemein schlecht an, egal ob warm oder kalt. Normalerweise sollte man 3-4 mal durchtreten, um den Kondensator zu laden, dann auf OT und einmal kräftig durchtreten. Gesagt getan, funktioniert eigentlich auch manchmal, aber manchmal eben auch nicht und wenns dann mal nicht beim ersten Mal klappt, dann aber auch erst nach 20-30 mal kicken.

      Zum Motorrad: Motor wurde quasi innerlich komplett neu gemacht, sprich: neue Lager, neuer ProxPiston Kolben, Zylinder gehohnt, neue Steuerkette, neue Ventile, Ventilsitze gefräst (45 Grad Dichtkonus, 17,5/75 Grad Korrekturwinkel) quasi das komplette Programm. Laut Rechnung 1 Monat bevor ich das Motorrad erworben hab (laut Vorbesitzer 1BS nach Revision; 5-6BS durch mich bisher) und auch alles andere gemachte nachweisbar. Vorbesitzer hat die ECU auf eine ECU des 2015er Modells umgebaut, vielleicht ist da was schief gegangen.

      Felix1502 schrieb:

      Gesagt getan, funktioniert eigentlich auch manchmal, aber manchmal eben auch nicht und wenns dann mal nicht beim ersten Mal klappt, dann aber auch erst nach 20-30 mal kicken


      Dieses Phänomen hat man, wenn der TPS nicht 100% korrekt eingestellt ist, die ECU der ersten Einspritzer-Modelle haben keine Korrektur für diesen Messwert. Hatte meine funkelnagelneue 2014er auch. Nach dem TPS einstellen springt sie jetzt immer beinahe aus Versehen an (hab aktuell 210Std drauf)
      Kontrolle ist eine Illusion, man hat genau solange die Kontrolle, bis man sie verliert !

      David Bailey wrote: If you don't have a Honda ... well, you don't have a Honda! :teufelgri

      Wer später bremst, fährt länger schnell !
      Hubraum statt Wohnraum und PS statt Ventile
      siehe Video oben, ein Multimeter und ein wenig Strom, mehr brauchste nicht
      Kontrolle ist eine Illusion, man hat genau solange die Kontrolle, bis man sie verliert !

      David Bailey wrote: If you don't have a Honda ... well, you don't have a Honda! :teufelgri

      Wer später bremst, fährt länger schnell !
      Hubraum statt Wohnraum und PS statt Ventile
      Ich habe mir was mit 5v Netzteil (vom Handy), den passenden Stecker fürs Tps stammt zwei Messklemmen gebastelt. Macht das Handling angenehm. Ich würde das natürlich euch kostenfrei überlassen, da es an die aktuellen Modelle nicht mehr passt. Auch den Sensor. Schreib mir deine Adresse und ich schicke es dir zu.

      ZxMadX schrieb:

      Das müsste doch mein Moped sein, ...... Man muss den Dinger peinlichst vorher auf OT stellen, keine Gas geben.


      Sag mal warum der für die TPS Einstellung den genauen OT braucht ? Macht jetzt für mich als KFZler nicht wirklich nachvollziehbaren Sinn . ?(


      Es kann schon mal passieren das ich die Wegstaben verbuchsele und mich verdrückt auskehre !! :thumbsup:

      Kangoo-Center-TML.de die Adresse für den Kangoo Fahrer :thumb:

      Alle meine Beiträge könnten zu 99% Spuren von Ironie aufweisen ... ;-)
      OT ist für den TPS mal sowas von egal.
      Kontrolle ist eine Illusion, man hat genau solange die Kontrolle, bis man sie verliert !

      David Bailey wrote: If you don't have a Honda ... well, you don't have a Honda! :teufelgri

      Wer später bremst, fährt länger schnell !
      Hubraum statt Wohnraum und PS statt Ventile
      Ich glaube hier liegen Mißverständnisse vor . Als " OT " wird normaler Weise der obere Totpunkt des Kolbens bzw der Kurbelwelle bezeichnet . Dieser OT kann meiner Meinung nach keinerlei Relevanz bei der Einstellung des TPS haben . Wie im Video oben ist da ja auch nix von einem Motor zu sehen ... :whistling:
      ZxMadX meint sicher den OT der Drosselklappe , was aber kein OT ist , eher ein Anschlag . Den TPS von der Drosselklappe interessiert eigentlich nur der " Geschlossen Punkt und voll Offen Punkt " .

      Sollte ich hier falsch liegen bitte um Erklärung wieso weshalb weswegen .

      ( Mal an einen Mod. ... Wie kommt es das aus meinem " Meckersmily im Post weiter oben plötzlich eine Landkarte wurde ? )


      Es kann schon mal passieren das ich die Wegstaben verbuchsele und mich verdrückt auskehre !! :thumbsup:

      Kangoo-Center-TML.de die Adresse für den Kangoo Fahrer :thumb:

      Alle meine Beiträge könnten zu 99% Spuren von Ironie aufweisen ... ;-)