Umlenkungslager seltsam fest!?

      Umlenkungslager seltsam fest!?

      Servus,
      Bin grade dabei meine Umlenkung neu zu machen, und habe ein sehr seltsames Problem:
      habe die Neuen lager eingepresst und alle sind super leichtgängig, bis auf eins. in dieses ist es auch nur mit viel gewalt überhaupt möglich den Bolzen durchzuschieben, und wenn er drin ist, dreht er sich sehr schwergänging.
      Dann habe ich dieses lager vorsichtig wieder ausgepresst und versucht den Bolzen in ausgebautem zustand durch as Lager zu schieben, doch da habe ich genau das selbe problem, ausserdem merkt man, dass sich das lager in eine richtung auf dem Bolzen bewegt, wie eine Schraube..?

      Ist das Lager hinüber? oder kann man so ein Lager in der Umlenkung noch verwenden? Mir wurde gesagt "Das passt schon / läuft sich ein" Jedoch bin ich da sehr misstrauisch...
      ausserdem, woran kann das liegen? Rollen habe ich mehrmals rausgenommen sauber gemacht und neu gefettet.

      Mfg.
      Jonas
      Ich denke mal es geht um ein dünnwandiges Nadellager.
      Dann könnte folgendes passiert sein:

      Das Lager war vor dem einpressen sicher in Ordnung, solche Teile sind in der Regel qualitativ sehr gut.
      Die Bohrung in die du es eingepresst hast war leicht konisch oder hatte eine minimale Stufe, dadurch hat sich das dünne Blech des Aussenrings verformt und ist jetzt auch konisch , auch wenn wenn du es wieder rauspresst, ist einfach minimal plastisch veformt.
      Dadurch bewegt sich auch der Bolzen axial wenn du ihn drehst.
      Ich würde mal die Bohrung genau ankucken.

      Ich würde es trotzdem einbauen ausser es geht wirklich extrem schwer, das läuft sich wirklich ein und diese Lager sind ja eh ein Verschleissartikel.
      Es ist nie zu spät für eine glückliche Kindheit !