SXF 2014 schießt und geht aus sobald Betriebstemperatur erreicht ist

      SXF 2014 schießt und geht aus sobald Betriebstemperatur erreicht ist

      Hallo,
      Langsam bin ich mit meinem Nerven ziemlich am Ende mit meiner KTM SXF 250 Modell 2014.
      Sobald die Gute auf Betriebstemperatur ist geht sie beim Kupplungziehen bzw runterbremsen mit einer Fehlzündung aus, dann kann man sie 2 mal starten dann geht gar nichts mehr (wahrscheinlich Batterie)
      Ich habe Ventilspiel geprüft und i.O, kleine Benzinfilter ist i.O, Zündspule ist auch schon eine andere drin, Zündkerze hatte ich schon gewechselt wo sie das schießen bekommen hatte aber noch nicht ausging, Steuergerät ist auch schon ein anderes drin, anderer Kabelbaum auch (der alte hatte schon an par Stellen reparierten Kabelbruch nicht das der widerstand zu groß ist)

      Was sie mittlerweile noch hat das wenn man im Stand einen kurzen Gasstoß gibt braucht sie relativ lang bis sie wieder auf Leerlaufdrehzahl kommt. Das hatte sie normalerweise nur im warmen Zustand aber jetzt auch beim kalten Zustand.
      An der Leistung merke ich keinen Unterschied
      Ich werde jetzt von meiner 350er den Drosselklappenkörper mit Einspritzventil mal umbauen die Tage.
      Aber wenn es dann noch ist bin ich wirklich überfragt.
      Vielleicht fällt euch noch irgendwas ein.

      Jacky schrieb:

      Hm, bleibt ja nimmer viel übrig..

      Benzinpumpe, PickUp, Drosselklappensensor, 2x relais, masse;

      Dem ist nix weiter hinzuzufügen !

      Und MX.Girl , ist dein Luftfilter noch nicht verschmorrt von innen. Bei solchen Fehlzündungen breitet sich die Druckwelle immer in alle Richtungen aus. Durch den Auspuff , und auch in den Ansaugkanal,Luftfilter.
      2. Stator oder Rotor lose ?