Klopfen / Klingeln an alter EXC200 - komme nicht mehr weiter! Hilfe benötigt

      Klopfen / Klingeln an alter EXC200 - komme nicht mehr weiter! Hilfe benötigt

      Hallo allerseits!

      Ich habe mit meiner EXC 200 BJ98 echt ein komisches Problem: Immer wenn der Motor warm ist, fängt die Maschine massiv zu Klopfen an.

      Das Klopfen tritt immer bei geringen Drehzahlen auf, vornehmlich nachdem der Motor belastet wurde.
      In echt hört es sich an, als ob jemand mit einem Stück Hartholz auf den Zylinder klopft / haut.
      In diesem Moment dreht der Motor auch ein wenig hoch. Wenn's beim Fahren passiert, dann schiebt die Kiste auch kurz leicht an.
      Schaut zuerst das Video an, weitere Infos danach...

      Hier direkt mal das Video





      Zur Geschichte:

      Ich habe die Maschine in Einzelteilen mit einem starken Fresser gekauft.
      Zylinder wurde weggeschickt zum schweißen, bohren und honen sowie beschichten.
      Neues Pleuel gab es auch.
      Wir haben den Motor dann komplett neu aufgebaut, alles neu gelagert und neu gedichtet.
      Beim Zusammenbau habe ich 1.4mm Quetschkante eingestellt, mithilfe der Fußdichtung (war dann eine 0.4er).

      Dann beim Ersten Einsatz hat der Motor noch krasser als auf den Videos getan. Da waren wir auf einer MX-Strecke übers Wochenende und ich hatte meine Ersatzteile dabei.
      Habe dann den Zylinder gezogen und zum Test eine 0.7er Dichtung eingesetzt. Da war es dann auf jeden Fall besser.

      Was noch total komisch ist:

      - Die Videos sind in Rumänien entstanden, da hatten wir ziemlich große Höhenunterschiede.
      Wenn der Motor so heftig geklopft hat, habe ich die Situation über das Reindrehen der Luftschraube ein wenig entspannen können.
      Dann hat ihr aber eindeutig Bums / Ansprechen gefehlt :(
      Sprich - Richtung Fett = besser. Durch die Höhenunterschiede war ich ständig am hin und her drehen, habe neuerdings eine Schnellverstell-Schraube.
      War auch nötig, weil die Kiste sonst entweder gar nicht mehr ordentlich lief oder sich ins Nirvana geklopft hat. So macht das aber keinen Spaß.
      Höhenunterschiede an einem Tag ca. 1000 hm.

      - Die Kiste pisst aus dem Schalldämpfer wie blöde. Verbaut ist ein 250er Schalldämpfer von 2008 und eine Gnarly Birne.
      Bedüsung bei 600 meter und 25 °C: 45LLD, JD rot 3ter Clip von oben, 170HD. Vergaser PWK Ø38mm.
      Geh ich mit der Nadel noch eines magerer, hängt sie in der Mitte ein wenig durch. HD mehr (wobei das bei dem Problem nicht relevant sein sollte) und sie räuchert.
      LLD kleiner und die klopft nur noch.
      Dennoch, nach 30km fahren zieht sich eine schwarze Ölspur am Schalldämpfer lang.

      Kerzenbild schön rehbraun, würde ich sagen.


      Ich und noch einige andere werden aus dem Motor nicht mehr schlau.
      Ich hoffe, ihr könnt mir weiter helfen, weil gesund kann das nicht sein was die Kiste da macht.
      Habe in den Zylinder rein geschaut und die Honspuren sind in Längsrichtung nicht mehr da.
      Bevor ich nochmal 350€ investiere, sollte ich doch dahinter kommen, was mit der Bude nicht stimmt.

      Vielen Dank fürs Lesen, ich freue mich auf eure Antworten!

      Reno
      Ich denk mal das die Maschine Nebenluft zieht über die Kurbelwellen simmeringe.Lima Seite ist schnell getestet. Deckel runter und bremsenreiniger bei laufenden Motor aufsprühen. Dreht er hoch ist er undicht.
      Kupplungsseite ist schwieriger. Vielleicht zieht er hier auch Getriebe Öl mit,was das Siffen erklären würde. Kontrollier mal die Getriebe Öl menge.
      Auch andere stellen am Motor mal mit Nremsenreiniger einsprühen beim Laufenlassen wegen
      Nebenluft .
      [FONT="Arial Narrow"]Freiheit ist viel mehr als man darf[/FONT].

      [FONT="Arial Narrow"]Ganz Deutschland eine Arschleckerei. Leck dich nach oben[/FONT].:kuck:
      Servus!

      Also Nebenluft habe ich schon probiert - habe den Vergaserstutzen (OK, der sieht nicht mehr so gut aus) auch schon eingesprüht genauso wie die Luftfilterseite.
      LIMA-Seite werde ich die Tage mal testen. Getriebeöl schließe ich eigentlich aus, hab schon paar mal gewechselt und hatte immer so um die 700mL zurück bekommen.
      Die Frage wäre auch, warum sollen die Simmeringe im Eimer sein? Sind ja alle neu - damit meine ich wirklich alle. Auch Kurbelwelle und alles andere wurde neu abgelagert...

      Beste Grüße und Danke
      Reno

      P.s. Hat jemand von euch überhaupt schon mal einen Motor gehört, der so komische Geräusche macht? :P
      Beim Einbauen kann man die Simmeringe schon mal beschädigen oder schräg einsetzen.Auch die Gehäusehälften können nicht richtig dichtend montiert sein.Vor allen Dingen wenn man sowas nur selten macht.
      [FONT="Arial Narrow"]Freiheit ist viel mehr als man darf[/FONT].

      [FONT="Arial Narrow"]Ganz Deutschland eine Arschleckerei. Leck dich nach oben[/FONT].:kuck:
      Guten Abend,

      sicher kann immer mal was passieren. Ich hab das aber mit einen Bekannten gemacht, der so Motoren schon x mal gerichtet hat.
      Ich selber schraube seit 10 Jahren intensiv an Autos und Moppeds. Ich war mir der Sachlage bewusst und habe penibel darauf geachtet, dass die Simmeringe gerade rein laufen.
      Wellen natürlich mit Montagefett dünn bestrichen davor usw.
      Aber ich werde das natürlich auch noch ausschließen.

      Sprit? Ob normal, Super Plus oder Ultimate, kein Unterschied. Das wundert mich eben auch sehr stark :(
      Kompression war bei der letzten Messung ca. 14 Bar.

      Allgemein ist das mit dem 98er Motor total komisch:

      Zum Beispiel dichtet der O-Ring an der Kerze nicht ordentlich zum "Kopf" ab. Da ist noch so 1mm Spalt.
      Bei der 125er von 2001 ist es perfekt dicht. Und die läuft auch mit 1.1er Quetschkante ohne Murren.

      Bin echt zu viel am Schrauben an dem Hobel. Sonst echt n gutes Mopped passt mir total aber der Motor macht meinen Kopf kaputt ;(

      Grüße und Danke
      Reno

      Reno86 schrieb:

      Guten Abend,



      Sprit? Ob normal, Super Plus oder Ultimate, kein Unterschied. Das wundert mich eben auch sehr stark :(

      Grüße und Danke
      Reno


      Meinte auch nicht falsch getankt,sondern nen schlechten Sprit erwischt,ist eben nur ein Massenprodukt (hatte ein Team schon beim SX und Lare Pappenmeier auf nem WM Lauf 2017)
      Der Motor klingt als liegt er in den letzten Zügen.
      Wieviele Stunden bist du mit diesen Klappermotor schon gefahren?

      Ich würde da nochmal komplett durchschauen.
      Bei der Zündung anfangen, ob die auch wirklich passt- evtl ein bißerl vor oder ein bißerl zurückgehen.
      Dann Getriebeöl nochmal raus ob da Benzin mit drin ist.
      Kopf runter, Zylinder ziehen Kolben- Laufflächen usw kontrollieren.
      Mal probieren ob Pleuellager usw Spiel hat.
      Auslasssteuerung,
      Membranblock, Ansaugstutzen und Vergaser würde ich auch nen Blick gönnen.
      Ich würde da lieber viel Zeit zu ner Nachschau investieren - als ne teure Reparatur wenn er den letzten Mucker macht weil was richtig kaputt ist.
      Irgendwas passt nicht und es geht meiner Einschätzung nach nicht lange gut- dann wird es teuer.
      Gut du weißt dann auch woran es lag.
      Seit 12.07.2008 W E L T R E K O R D M I T I N H A B E R !!!!]
      Im Zweifelsfall- Vollgas!!- Wenn`s dich dann runterhaut, schaut es wenigstens gut aus.
      Hallo allerseits!

      - Pleuel usw: Ich / wir haben die KW damals zum Weber geschickt. Kolben ist ein Vertex und auch von ihm. Haben damals natürlich, der Sicherheit halber, das Spiel des Pleuls auf der KW kontrolliert. War alles top.
      Kolben hab ich selber rein gebaut, ebenso top, wie man es erwartet.

      - Zündung: Wie kann ich das denn selber kontrollieren, ob die Markierungen am Gehäuse oder auf der Platte (keine Ahnung wie man das Ding nennt) wirklich selber passen?

      - Kompression: Die round about 14 bar wurden nach ca 5BH gemessen. Da hab ich den Zylinder aber schon hoch gesetzt. Die Amis murmeln rum dass die Kiste neu um die 200 PSI, bei einigen auch 190 PSI haben sollte. Wären dann so 13,8 bzw. 12,5 Bar. Tot sollen die Motoren erst bei 150 PSI sein = 10 Bar.

      Es kann schon sein dass die Maschine ein wenig viel Kompression hat, mich wundert es nur ... die 0,7 er Fußdichtung ist ja schon ziemlich dick, Quetschkante kommt jetzt schon auf 1,7mm, was ja eigentlich zu viel ist.
      Wenn ich da sagen wir mal auf 0,9mm Fußdichtung gehe kann das ja auch nicht der Sinn sein, oder?

      - Betriebsstunden / Laufleistung: In dem jetzigen, klopfenden Zustand hat die Kiste sicher 20 BH gemacht. Ich weiß dass das nicht gut ist, aber mir sind auf dem Weg das Problem zu lösen eben auch die finanziellen Mittel und vor allem die Zeit vor dem Rumänien-Urlaub ausgegangen. Letzen Endes sah der Zylinder nach 5BH, wo ich den Zylinder hoch gesetzt hatte, schon ziemlich mieß aus (kaum Honspuren in Längsrichtung). Bin dann einfach aus der Not heraus mit der 360er Schleifleinwand durch, hab alles ordentlich geputzt, Zylinder hoch gesetzt und bin weiter gefahren. Bis jetzt ist se noch nicht fest, und das 15BH später. Wundert mich sogar selber.

      - Membranblock / Ansaugstutzen / Vergaser: Schon gecheckt, sieht nicht neu aus, hat aber nur an einem Plättchen einen total unrelevanten Lichtspalt. Schon deutlich schlechtere gesehen.
      Ansaugstutzen ist nicht mehr so gut aber wie bereits beschrieben mit Bremsenreiniger getestet. Mache ich demnächst neu. Luftfilterseitig ist er bereits neu.
      Vergaser hab ich sogar die Dichtungen vom Düsenblock getauscht. Hat eben mal auch nichts gebracht. Ebenso wenig reagiert der Gaser auf Bremsenreiniger.

      Und ich gebe ja allen hier Recht - das Problem muss gelöst werden! Ich hab nämlich auch immer Angst, dass sich die Kiste gleich zerlegt. ...

      Grüße und Danke
      Reno


      P.s. Hier das Kerzenbild. Normal ist noch minimal heller, an dem Tag war es extrem heiß ...
      Dateien

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Reno86“ () aus folgendem Grund: Kerzenbild hinzu

      Rennspritpapst schrieb:

      Kolbenspiel gemessen? Richtig und nicht mit nem Messschieber ?


      Servus,

      ja, total akkurat beim Einbau. Zylinder schön liebevoll mit dem Mitutoyo Subito gemessen und Kolben mit ebensolcher Bügelmessschraube.
      Frag mich bitte nicht nach den genauen Zahlen, glaube aber hatten sowas um 6/100 Kolbenspiel? (ohne Garantie, damals war's aber laut Literatur wie es sein sollte)

      Beste Grüße

      Reinhold