Steuerkettenspanner verstellt sich von selbst- Reparabel?

      Steuerkettenspanner verstellt sich von selbst- Reparabel?

      Grüße,

      nachdem mein CRF 250 2006 bislang kaum Probleme gemacht hat ging es gestern mal los. :D

      Nach 2 Runden auf der Strecke extremes klackern. Vorhin den Motor Ventildeckel abgenommen und gestgestellt das die Steuerkette total locker ist. Nachdem ich mich dem Steuerkettenspanner gewidmet habe wurde festgestellt das die Verstlelschraube ganz draußen ist. Also wieder reingedreht und gestartet.

      Springt sofort an, kein klappern...nach wenigen Sekunden wieder klappern...nach Prüfung der Verstellschraube ist die wieder ganz draußen.

      Leider steht im Handbuch weder ein Verschleißmaß noch was anderes dazu. Steuerkette ist seit 80 Stunden drin...aber auch hier keine VErschleissgrenze gefunden im Handbuch.

      Wie ist eigentlich die funktionsweise des Spanners- woher weiß er wie straff er spannen muss?

      Der Spanner verstellt sich also von selbst. Wie kann das sein? Verschleißt der? Benötige ich einen neuen oder kann ich den reparieren?
      Oder auf mechanischen umbauen? MAcht das überhaupt Sinn? Bei KTM soll sowas gehen wie mir grade das www sagt
      Ich weiß nicht ob ich grad nen Denkfehler habe aber:

      Um die Kette zu spannen muss ich doch den Spanner im Uhrzeigersinn hereindrehen?

      Im Umkehrschluss heißt das, um die Kette beispielsweise zu demontieren und zu entspannen drehe ich den Spanner gegen den Uhrzeigersinn also heraus?

      Mein Spanner verhält sich mittlerweile wie ne SChraube und dreht bzw. schnipst nicht von alleine zurück- so solls doch nicht sein oder? SOnst würde es ja keine Arritierungshilfe geben?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „HondaCRF250“ ()

      Du drehst mit einem kleinen Schlitzschraubenzieher den Spanner rechts herum rein, um ihn zu spannen, das heißt zu verkürzen. Wenn Du dann den Schraubenzieher absetzt, entspannt er sich und drückt gegen die Steuerkettenschiene, um darüber die Kette zu spannen. Baue ihn mal aus und prüfe, ob er nach dem Spannen wieder vollständig ausfährt. Eigentlich verschleisst der aber nicht / geht nicht kaputt... würde eher tippen, dass die Steuerkette soweit gelängt ist, dass der Spanner voll ausgefahren ist und nicht weiter spannt.... Neue Steuerkette.
      wie beschrieben ist das ein automatischer Kettenspanner, zum Einbau wird der gegen den Uhrzeiger (sozusagen vorgespannt) und arretiert. Nach entfernen der Arretierung spannt er mit Federkraft die Kette. Der Spanner lässt sich mMn nicht zurückdrücken; die Kette kann sich also niemals von selbst "entspannen". Ich behaupte, das Teil ist defekt und du brauchst einen neuen !
      Kontrolle ist eine Illusion, man hat genau solange die Kontrolle, bis man sie verliert !

      David Bailey wrote: If you don't have a Honda ... well, you don't have a Honda! :teufelgri

      Wer später bremst, fährt länger schnell !
      Hubraum statt Wohnraum und PS statt Ventile
      Schön wenn man sich an das eröffnete themen erinnert.

      nach 12 Betriebsstunden genau das gleiche Problem wieder, so wie in eingangspost beschrieben. Lautes klappern, Steuerkette ist locker. Das kann’s doch nicht sein. Ich habe vor 15 h
      Original Honda
      kettenspnner gewechselt und
      nun
      schon wieder defekt. Ist meine steurkette so weit gelängt oder spielen im
      System der kettenspNnung noch andere Parameter mit? Im Handbuch wird auf den unteren Teil eingegangen, kann da was verschleißen?

      Dateien

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „HondaCRF250“ ()

      tja, da gibts jetzt ne ganze Menge von Fragen.

      War das Ersatzteil denn neu ?
      Wie alt / lang ist die Steuerkette denn bzw. wie weit fährt der Spanner raus, bis die Kette gespannt ist ?
      Ist unten im Motor die Haltenase für die Schiene noch da / dran (Bild1 genau hinter dem Kurbelwellenzapfen) ?
      Wurde eventuell Zylinder oder Kopf geplant (Abstand zwischen Kurbelwelle und Nockenwelle zu gering, hab ich auch schon gesehen)
      Oder ist es diesmal eventuell ein anderer Fehler ?

      Hab mehrere Mopeds mit diesem Spanner und noch mit keinem einzigen (die Enduro hat >300 Stunden) Probleme gehabt
      Kontrolle ist eine Illusion, man hat genau solange die Kontrolle, bis man sie verliert !

      David Bailey wrote: If you don't have a Honda ... well, you don't have a Honda! :teufelgri

      Wer später bremst, fährt länger schnell !
      Hubraum statt Wohnraum und PS statt Ventile

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Ralf#118“ ()

      Danke für Deine schnelle Antwort Ralf.
      Die steuerkette wurde noch nie gewechselt, 120 Stunden ist die drin. Der Spanner war neu, Original Honda. Der Kopf noch nie geplant.

      Damals musste ich ihn Vorspannen beim Einbau, mittlerweile ist es (wieder) so, das ich die Schraube im spannte drehen kann wie ich will und beim lösen des Schraubenzieher bleibt der Spanner in seiner Position.
      Das Ding ist also wieder hinüber.

      Icj jabe bisher unten noch nicht reingeschaut. Welche Nase meinst du? Meinst du die Schiene Nummer 3 im Bild wo die Schraube durchkommt?
      Dateien
      Im Buch steht die max Länge drin (habs nicht griffbereit) aber an meinem Moped hätte ich die bei 120h längst aus Sicherheitsgründen getauscht.
      Das E-Teil würde ich (auch wenns höchstwahrscheinlich nix bringt) reklamieren.
      Die Schiene (6) wird von oben in die Nase eingeführt. Wenn die Kette stark schlägt, wird diese Nase abgeschlagen und die Schiene "schlackert" dann auch noch mit und die Kette lässt sich gar nicht mehr gescheit spannen.
      Wie gesagt, hab Spanner mit 3facher Laufleistung und noch nie Probleme damit
      Kontrolle ist eine Illusion, man hat genau solange die Kontrolle, bis man sie verliert !

      David Bailey wrote: If you don't have a Honda ... well, you don't have a Honda! :teufelgri

      Wer später bremst, fährt länger schnell !
      Hubraum statt Wohnraum und PS statt Ventile
      Du kannst einfach prüfen wie weit der Spanner ausfährt, neu müsste das um die 1 1/2 Umdrehungen sein, bei 4 Umdrehungen ist er komplett ausgefahren, allerdings hat er schon bei 3 kaum noch Spannung. Die Kette hat nach 120 BH schon das doppelte drauf von dem was ratsam wäre (max.80 besser 60) Der Spanner ist und war vorher nicht das Problem.
      Danke für Eure Antworten. Ich habe mir nun auf Grund Eurer Erfahrungen und Antworten hier nun Schiene, Spanner und Kette neu geordert.

      @ZxMadX Den Spanner kann ich nicht mehr testen. Die Feder im Spanner bzw. das Innenleben ist defekt, er verharrt fest in der vorher eingestellten Position. Nachdem starten der Maschine entspannt er sich komplett und die Kette schlackert wieder. Wahrscheinlich eine Folge aus gelängter Kette.

      @ Ralf#118 Habe denen mal ne Mail geschrieben. (USA) Mal sehen ob sich was ergibt. Ich gehe auch von aus das da nicht kommen wird. Ich halte Euch auf dem Laufenden.

      Zum Intervall der Kette habe ich im Buch nichts gefunden.

      Ralf#118 schrieb:

      Im Buch steht die max Länge drin (habs nicht griffbereit) aber an meinem Moped hätte ich die bei 120h längst aus Sicherheitsgründen getauscht.
      Das E-Teil würde ich (auch wenns höchstwahrscheinlich nix bringt) reklamieren.
      Die Schiene (6) wird von oben in die Nase eingeführt. Wenn die Kette stark schlägt, wird diese Nase abgeschlagen und die Schiene "schlackert" dann auch noch mit und die Kette lässt sich gar nicht mehr gescheit spannen.
      Wie gesagt, hab Spanner mit 3facher Laufleistung und noch nie Probleme damit


      Da mir das ganze keine Ruhe lässt bin ich nochmal in der Garage. Ich hatte Deinen Beitrag falsch interpretiert und mich auf die schiene 2 konzentriert. Aber die kann doch eigentlich nicht verschleißen oder? Sitzt auch schön stramm, ist ja auch verschraubt.
      Lediglich wenn ich ins Loch vom kettenspanner schaue sehe ich glänzendes abgeriebenes Metall. Normaler Verschleiß oder?


      Die Schiene 6 habe ich grade geprüft. Kein höhenspiel, lässt sich aber seitlich bewegen.
      denke es ist besser den Kopf mal runter zu bauen dann sehe ich ja den Zustand im ganzen.

      Um die Kette zu wechseln muss die schwungmasse runter laut Buch. Habe aber kein Halter und kein abzieher, gibts eine e umgehungslösung?
      Also die vordere Schiene wird unten in so eine Führung geschoben; wenn die Kette schlagen kann, kann diese Führung nähe Kurbelwellenlagersitz von der Motorhälfte im wahrsten Sinne des Wortes abgeschlagen werden. Um das zu prüfen, muss der Zündungsdeckel ab und das Polrad runter (dafür brauchst du in der Tat das passende Werkzeug, da du nicht auf den Kurbelwellenzapfen drücken darfst; da ist die Bohrung für die Ölversorgung unteres Pleuellager; platt- bzw. zugedrückt verreckt dir die Kurbelwelle innerhalb von Sekunden)
      Abrieb egal wo im Ölkreislauf auf der Motorseite würde mich sehr unruhig machen, Hast Du dir mal den Öl-Filter genau angeschaut ? Sind das metallische Teile zu sehen ? Falls ja (z.B. goldfarbene Flitter vom unteren Pleuellager) dann kannste den Motor eigentlich gleich komplett revidieren. Noch ist schei...-Wetter; noch wäre Zeit dafür
      Kontrolle ist eine Illusion, man hat genau solange die Kontrolle, bis man sie verliert !

      David Bailey wrote: If you don't have a Honda ... well, you don't have a Honda! :teufelgri

      Wer später bremst, fährt länger schnell !
      Hubraum statt Wohnraum und PS statt Ventile
      Kurzes Update. Hatte nur geringfügig Späne von leichten schleifspuren der Kette im Zylinderkopf.
      Die Kette war starr als wären die ganzen Glieder verschweißt oder die Kette fünf Jahre in der Sahara gelegen. Ein falten wie die neue Kette unmöglich.

      Laufen tut tut die Honda trotzdem nicht nachdem ich Schwungrad unten hatte kein Funke mehr.

      Habe datu atü ein neues Thema eröffnet. Danke für eure Hilfe hier.
      Kein zündfunke- keine Spannung Erregerspule MESSWERTE