Yamaha Dt 50r 3mn bj. 1995 gibt Gas und auf einmal wieder nicht

      Yamaha Dt 50r 3mn bj. 1995 gibt Gas und auf einmal wieder nicht

      Hallo,
      ich weiß meine alte 50er passt hier nicht ganz rein aber ihr seit mir wenns um das Thema geht am liebsten ^^
      Zu meinen Problem : Seit gestern, läuft meine Yamaha ganz komisch.
      Sie fährt zwar aber wenn ich Gas gebe, gibt sie kurz Gas und aufeinmal fällt es wieder Schlagartig runter.
      Wenn ich dann ein bisschen mit dem Gas spiele oder kurz stehen bleibe gehts wieder.
      Mein Tank ist fast leer aber wenn ich denn Benzinschlauch abnehme kommt gut Benzin.
      Vergasser habe ich schon geputzt und geschaut ( war alles ok ).
      Eine Idee wäre, dass sie falschluft zieht aber macht das solche Symptome?
      Danke für eure hilfe.
      Benzinhahn ausbauen und die Röhrchen und den Filter reinigen.
      hört sich an als ob der Sprit nicht ausreicht und dann immer beim Aussetzer die Schwimmerkammer leer wird.
      Bei der Gelegenheit gleich den Tank auch reinigen

      Mit solch einem Modell hat mein Junior angefangen Cross zu fahren :thumbsup:
      von daher passt es durchaus rein

      huskycrosser schrieb:

      Benzinhahn ausbauen und die Röhrchen und den Filter reinigen.
      hört sich an als ob der Sprit nicht ausreicht und dann immer beim Aussetzer die Schwimmerkammer leer wird.
      Bei der Gelegenheit gleich den Tank auch reinigen

      Mit solch einem Modell hat mein Junior angefangen Cross zu fahren :thumbsup:
      von daher passt es durchaus rein
      Danke probiere ich auf alle Fälle aus :)
      Ja fahre sie Hobbymäßig mag diese alten Moppes und wenn man ein bisschen mehr Power haben will dreht man halt ne Runde mit der 250er :D
      So Problem gelöst :D
      Hat Falschluft gezogen ( habe de Ölpumpe ausgebaut weil die ja auch gerne mal ausfällt und ich meinen geliebten Zylinder nicht verlieren will und da habe ich denn Ölschlauch der in denn Ansaugstutzen geht blockiert damit er da nichts falsches anzieht und da hat der tatsächlich ein ganz kleines loch bekommen und das war das Problem ) aber jetzt läuft sie wieder top.
      Danke für eure Hilfe ;-)

      twinshocker schrieb:

      Herb/250 schrieb:

      .............. habe de Ölpumpe ausgebaut weil die ja auch gerne mal ausfällt und ich meinen geliebten Zylinder nicht verlieren will .............


      Meiner Meinung nach eines der hartnäckigsten Märchen unserer Zeit (;

      Wer kennt den wirklich jemandem dem eine Getrenntschmierungspumpe verreckt ist ?



      MIR in meiner früheren Mopedzeit, als ich noch mit schnapsglas Hubraum durch die Gegend tuckerte.. :)

      Aufgefallen dass was nicht stimmt ists mir erst als sie zwecks mangelnder kompression nicht mehr ansprang.. :D

      twinshocker schrieb:

      Herb/250 schrieb:

      .............. habe de Ölpumpe ausgebaut weil die ja auch gerne mal ausfällt und ich meinen geliebten Zylinder nicht verlieren will .............


      Meiner Meinung nach eines der hartnäckigsten Märchen unserer Zeit (;

      Wer kennt den wirklich jemandem dem eine Getrenntschmierungspumpe verreckt ist ?


      habe in manchen Dt Foren so etwas des öfteren gelesen und angeblich wird sie auch nur mit einen Plastik Zahnrad betrieben. Ob das stimmt ist die andere Sache aber da ich von haus aus für meine Husqvarna immer mischen muss macht das für mich auch nicht viel mehr arbeit.
      Ich kenne auch niemanden, dem die Pumpe mal ausgefallen wäre (die soll es allerdings geben). Mir war sie immer nur viel zu ölig eingestellt, und eine wirkliche Einstellmöglichkeit gibts halt fast nicht. Da bräuchte man schon eine Pumpe mit anderer Fördermenge...
      Das Plastikzahnrad macht eigentlich nur dann die Grätsche, wenn man es beim Draufbauen des rechten Motordeckels mit dem Hammer einspurt. Danach lebt es meist nicht mehr allzu lange.

      Gruß
      Hans