Probleme mit meiner Maico

      Probleme mit meiner Maico

      Moin,

      habe nach 30 Jahren Standzeit eine Maico GS250T von 1978
      soweit das sie wieder anspringt und auch ruhig läuft.
      Allerdings geht sie Jedes mal in die Knie wenn man versucht loszufahren.

      Folgende Sachen habe ich bereits gemacht:
      - Vergaser gereinigt
      - Luftfilter und Ansaugtrakt kontolliert ( Nebenluft)
      - Öl Wechsel
      - Kettenspannung etc

      Irgendwie finde ich den fehler nicht :(

      Über Tipps würde ich mich Freuen!


      Gruß
      Umme


      PS: die Kette schleift am rechten Dämpfer, woran kann das liegen?
      Sprit läuft richtig gut.
      Kupplung trennt und lässt sich schalten.
      Können die Kupplungsscheiben "Verkleben/verharzen"?
      Hab momentan die Vergasereinstellung in verdacht.
      Habe den ( laut Bing HAndbuch) auf grundeinstellung gebracht,
      aber sie raucht auch etwas ( Bläulich) würde also tippen gemisch zu fett.

      Umme schrieb:

      Sprit läuft richtig gut.
      Kupplung trennt und lässt sich schalten.
      Können die Kupplungsscheiben "Verkleben/verharzen"?
      Hab momentan die Vergasereinstellung in verdacht.
      Habe den ( laut Bing HAndbuch) auf grundeinstellung gebracht,
      aber sie raucht auch etwas ( Bläulich) würde also tippen gemisch zu fett.


      Klar raucht die, ist ja auch ein 2-Takter mit Öl im Sprit gell (; Das wird weniger wenn sie schön heiss ist..
      Wenn wir von zu fett oder zu mager reden, meinen wir den Anteil Benzin in der angesaugten Luft, nicht das Öl im Benzin!

      Irgendwo hattest du geschrieben, dass sie jetzt rund läuft. Und wenn du Gas gibst dreht sie auch sofort hoch ?
      Wenn ja, vergiss die Vergasereinstellung erstmal.
      Ich denke es liegt an der klebenden Kupplung, schalten lässt sich im Stand nämlich auch ohne dass die Kupplung trennt!
      Zerlegen brauchst du erstmal nix (Maico-Kupplung ist auch nichts für Anfänger), denn das gibt sich beim Fahren :D
      Also:
      Lass die mal warm laufen, bring die Maschine durch schieben in Schwung, schwing dich drauf, Gang rein und ab geht die Luzie ....
      bisschen rumschalten und irgendwann trennt sie dann. Vorsicht, der Leerlauf geht meist nur im Rollen vom 2. Gang aus rein!
      Und stell vorher sicher dass der Ausmacher funktioniert, falls die Kupplung doch weiterhin fest hängt ...

      Mach mal und erzähl dann...