Fragen zum 4 Takter

      Wenn ich den Druck erhöhe rutsch die vielleicht nicht durch , aber mein trennt nicht Problem hab ich dann immer noch .


      Es kann schon mal passieren das ich die Wegstaben verbuchsele und mich verdrückt auskehre !! :thumbsup:

      Kangoo-Center-TML.de die Adresse für den Kangoo Fahrer :thumb:

      Alle meine Beiträge könnten zu 99% Spuren von Ironie aufweisen ... ;-)
      Den Zug kann ich einstellen . Hab jetzt auch nen hydraulischen Umbaukit dran . Gleiches Problem .


      Es kann schon mal passieren das ich die Wegstaben verbuchsele und mich verdrückt auskehre !! :thumbsup:

      Kangoo-Center-TML.de die Adresse für den Kangoo Fahrer :thumb:

      Alle meine Beiträge könnten zu 99% Spuren von Ironie aufweisen ... ;-)
      Das gleiche wie im 2 Takter , 10W-30 . Da geht die Kupplung tadellos .


      Es kann schon mal passieren das ich die Wegstaben verbuchsele und mich verdrückt auskehre !! :thumbsup:

      Kangoo-Center-TML.de die Adresse für den Kangoo Fahrer :thumb:

      Alle meine Beiträge könnten zu 99% Spuren von Ironie aufweisen ... ;-)
      vielleicht liegts am Öl-
      10 W 30 ist ein eigentlich ein Rasenmäheröl-und zeichnet sich nicht durch höhe Viskosität im höheren Temperaturbereich aus-
      beim Viertakter fahre ich 10 W 40 vollsynthetisch
      bei den Zweitaktern kippe ich immer das billigste mineralische rein. :D
      vielleicht liegts ja daran...ein Ölwechsel ist ja überschaubar-
      das würd ich als erstes mal probieren- VG
      Endlich bedingungsloses Grundeinkommen !
      http://www.kaputnik.de
      Moin , ja das Öl wäre jetzt auch mein nächster Ansatz gewesen . Laut Handbuch soll da ein 5W-40 rein . Die Empfehlung eines netten Herrn aus W. ist ein Motul 300V Factory Line 15w50 . Was nun wieder ein vollsyntetisches Öl ist welches hier aber als nicht brauchbar beschrieben wird . Aber wie sagt mein Schwiegervater immer .... probieren statt studieren . :D Ein Ölwechsel steht quasi eh an , also ein Versuch macht kluch . 8o


      Es kann schon mal passieren das ich die Wegstaben verbuchsele und mich verdrückt auskehre !! :thumbsup:

      Kangoo-Center-TML.de die Adresse für den Kangoo Fahrer :thumb:

      Alle meine Beiträge könnten zu 99% Spuren von Ironie aufweisen ... ;-)
      also wenn 5W... vorgeschrieben ist, dann würde ichauch ein 5W... nehmen, weil 15W viel zu dick ist.

      Kipp mal in einen Motor wo 15W vorgeschrieben ist ein 5W oder 0W rein, dann rasselt das Ding wie eine Nähmaschine, weil die ganzen Passungen und Spaltmaße für das dicke Öl ausgelegt sind.
      Ich bin halt eine Diva, lebt damit oder ignoriert mich.....
      https://www.oelberater.de/motorrad?FORM_SUBMIT=advdet&REQUEST_TOKEN=d9f700b10d36d1a3149a3429e30f7186&c=motorcycle&m=84&d=3024
      Gerade wenn Probleme zu lösen sind, würde ich immer als Basis die Hersteller Empfehlung beachten,
      bei Ölen noch die jeweilige Freigabe des Lieferanten zu Rate ziehen, siehe Link.
      Was das 300V betrifft gibt es je nach Einsatzzeck leider viele Kupplungsprobleme,
      wir raten deshalb schon seit vielen Jahren nicht mehr kompromisslos dazu.
      Nicht ohne Grund hat MOTUL auch das "normale" synthetische 7100 frei gegeben :)
      Yamaha ist übrigens einer der wenige Hersteller der auch für die 2T mineralische Öle im Getriebe empfiehlt,
      warum wohl!?
      TEUBER-MOTORSPORT
      Hab die Kupplung heut mal zerlegt . Keine verschlissenen oder abgenutzten oder krummen Scheiben . Sehen fast wie neu aus . Am kleinen Korb sind kleine " Rattermarken " zu erkennen . Maximal 0,1 mm tief . Hab die mal mit einer kleinen feinen Feile geglättet . Der große Korb hat optisch erahnungsweise kleine Marken , ist aber noch alles glatt . Morgen neues Öl rein und testen .


      Es kann schon mal passieren das ich die Wegstaben verbuchsele und mich verdrückt auskehre !! :thumbsup:

      Kangoo-Center-TML.de die Adresse für den Kangoo Fahrer :thumb:

      Alle meine Beiträge könnten zu 99% Spuren von Ironie aufweisen ... ;-)
      So es wurde nun ausgiebig getestet . Mit dem Motul 300V Factory Line 15w50 kommt die Kupplung etwas eher , rutscht unter Vollast nicht mehr durch . 100% richtig trennen tuts aber auch nicht . Mit Gang und Kupplung ziehen anlassen ist nicht .


      Es kann schon mal passieren das ich die Wegstaben verbuchsele und mich verdrückt auskehre !! :thumbsup:

      Kangoo-Center-TML.de die Adresse für den Kangoo Fahrer :thumb:

      Alle meine Beiträge könnten zu 99% Spuren von Ironie aufweisen ... ;-)
      Hattest Du nicht nachträglich das Magura Hymec nachgerüstet??? Möglicherweise rückt dieses System einfach nicht weit genug aus? GASGAS hatte das zuerst ja auch verbaut und ist dann wieder auf die Yamaha-Seilzug Geschichte gewechselt, wie es bei Deiner auch ab Werk verbaut war.
      Chef bei GASGAS-Werl.de
      Dann kannst Du die sicher noch etwas nachstellen... wenn Du schreibst das sie sehr früh kommt aber nicht rutscht.
      Dein Problem ist ja jetzt kein allgemeines Problem beim Yamaha-Motor. Also sollte es sich durch Einstellung lösen lassen.
      Chef bei GASGAS-Werl.de
      Nabend , neues Problem am Falschtakter .... unter Last , Motocross oder lange Vollgas Passage drückts das Kühlwasser durch den Überlauf raus . Anderen Deckel hab ich schon probiert . Der Deckelflansch ist auch gerade . Fahr ich normales Enduro kommt nix bis ganz wenig . Die komplette Motorrevision war erst vor 27 BS . Zylinder + Kopf + Dichtungen wurden neu gemacht . Das Problem ist eigentlich schon seit der Revision , nur jetzt dreht der Sohnemann öfters Motocross Runden . Am kommenden WE ist bei uns Stoppelcross . Ich hab da Bedenken das er den Yamaha Motor bei 155 Minuten Fahrzeit schrottet . ;( Heute habe ich das Thermostat raus genommen , nützt aber nix .


      Es kann schon mal passieren das ich die Wegstaben verbuchsele und mich verdrückt auskehre !! :thumbsup:

      Kangoo-Center-TML.de die Adresse für den Kangoo Fahrer :thumb:

      Alle meine Beiträge könnten zu 99% Spuren von Ironie aufweisen ... ;-)