Gas Gas Fse450 geht mit Anlasser nicht an

      Gas Gas Fse450 geht mit Anlasser nicht an

      Erstmal hallo an alle! Bin ganz neu hier im Forum und seit gestern Besitzer einer FSE450 Bj. 2004
      Die Gas Gas ist nicht wirklich im Traumzustand aber denke dass man alles mit ein wenig Geduld und richtigen Tipps aus dem Forum hinbekommt :)

      Das erste an dass ich mich ranmachen will ist das Startverhalten.
      Sie springt einfach nicht mit Anlasser an. Der Anlasser dreht und der Motor klingt immer wieder als ob er gleich kommt...aber das war's. Zum anmachen muss ich zum Anlasser noch 1-3 mal kicken. Dann kommt sie problemlos. Es ist so als ob der Anlasser etwas zu schwach dreht und erst durch das zusätzliche ankicken genug kraft kommt. Wenn sie läuft klingt sie auch recht gesund. Nur mit ankicken geht sie auch an aber da bin ich nicht so geübt da es mein erstes Moped mit Kicker ist.
      Hat jemand Tips für mich wo ich anfangen könnte zu suchen?
      Es könnte der Anlasser selbst sein, der Freilauf, verstellter zündzeitpunk, Autodeko... HILFE


      Vielen dank schon mal für alle Antworten!

      Grüße
      Ach mal wieder einer auf ne alte FSE reingefallen! :biggrin::biggrin:

      Warum steht die wohl so super da??:verwirrt:

      Weil der Hobel nie zuverlässig angesprungen ist und nur stand!!!!:teufelgri:teufelgri
      Nennt sich FSE Krankheit, kann alles sein alles weitere erledigt die :suchen:
      Praktisch werden ist schwierig, wir sind hier in einem Internetforum!!! :teufelgri

      Handwerker bauten die Arche Noah, Ingenieure die Titanic!
      Das ist ja ne schöne Begrüßung. Werden alle neuen Forumsmitglieder gleich am Anfang so ermutigt? :verwirrt:
      Naja, wer Enduro fahren will muss wohl hart im nehmen sein... :) :yeah:

      Von super da stehen hat keiner was gesagt. Wenig bewegt war die bestimmt auch nicht.

      Durch die Forensuche habe ich mich auch schon ganzen Tag durchgelesen. Es schien mir dass die 03er Modelle die Anfälligen sind und ab 04 es besser wurde.

      Ich wollte ja auch ein günstiges Moped an dem ich schrauben kann. Zum Fahren habe ich ne F800GS
      Auch wenn ich das Anspringen nicht verbessern kann ist es kein Beinbruch. Wird dann so gefahren und das nächste Moped wird ohne Kinderkrankheiten sein.
      Habe mittlerweile gesehen dass der Lufi ziemlich zu ist und die Zündkerze auch getauscht werden will. Den Anlasser habe ich gestern Nacht noch zerlegt und mach ihn heute sauber. Danach sehen wir weiter.
      Was glaubst du eigentlich was passiert, wenn immer wieder einer kommt der ne FSE gekauft und dann jammer, dass sie nicht läuft??
      Freudensprünge und kollektive Glückseligkeit??

      Ne, google mal, hab die Jahre schon genug Tips gegeben. Wenn wirklich Interesse PN
      Praktisch werden ist schwierig, wir sind hier in einem Internetforum!!! :teufelgri

      Handwerker bauten die Arche Noah, Ingenieure die Titanic!
      Nicht alle, aber die FSE ist was ganz besonderes ;-) Mein Kumpel verkauft seine jetzt wieder, vom Fahren her echt gut aber das Anspringen :verwirrt: Also mit ner neueren Batterie gehts bei seiner, aber orgeln muss man reichlich.

      Wichtig ist ne saubere Ventinspieleinstellung. Zündkerze, Lufi und der ganze Rest müssen in gutem Zustand sein, da wie gesagt das Modell eh schon reichlich Mucken beim Anspringen macht. Achja, die besagte FSE von meinem Kumpel hatte mal Zündaussetzer weil dieser Sensor unter der Sitzbank (glaube Lufttemp. oder sowas) verschmutzt war, nach vorsichtigem Reinigen war das dann weg und vielleicht springt sie seitdem auch etwas besser an.

      Ich würde bei deiner mal alles frisch machen, Luftfilter, Kerze, ggf. Batterie, Ventilspiel... Dann weitersehen, ab nem gewissen Stadium geht das in Voodoo über bei dem Gerät, soll aber Leute geben die in der Lage sind, die ganze Mimik so einzustellen, dass sie gut anspringt :rolling:

      Lg
      wenn das oben beschriebene nicht hilft, evtl. mal den Anlasser zerlegen.
      Meiner war damals am Anfang nicht ganz dicht, und dann hat sich da dreck angesammlelt, was dazu führte, dass er schwer lief und deshalb nicht mehr schnell genug drehte.
      Ja, GasGas hatte mit der FSE diverse Probleme, aber die Modelle die aktuell noch am Gebrauchtmarkt verfügbar sind, können so schlecht nicht sein, sonst hätten Sie ja nicht solange gehalten, oder?
      Ich hatte meine auch 10 Jahre im Einsatz, und nicht mehr Probleme als manch anderes Fabrikat. Kommt halt immer drauf an, wo, und wie Sie gewartet wird. Wenn da alles ordentlich gemacht ist, kann man auch ne menge Spaß damit haben.

      Gruß Dieter
      TXC449 :moped: just for fun



      Unser Fahrzeugprojekt:
      http://dnt-langwied.de
      Danke für die Tipps,
      habe die FSE mittlerweile ziemlich zerlegt und merke dass die Vorbesitzer alles was sie angefasst haben nur hingemurkst haben. Viel an der Elektrik ist mit Isolierband geflickt worden und sonst sieht man viel lustlose heimwerkerqualität an dem Moped.
      Folgendes habe ich vor an dem Moped zu machen bevor ich weiter Fahrversuche starte.
      - Alle Lüsterklemmen und Isolierband Kunstwerke durch AMP Superseal Stecker zu ersetzten.
      - Es gibt nur einen Startknopf und keinen Killschalter. Da der Killschalter ein Öffner ist wurde der Stecker unterm Tank einfach mit Stück Draht überbrückt. Da kommt jetzt der normale Start-Kill Schalter dran um nicht ständig mit dem Schlüssel ausmachen zu müssen.
      - Anlasser habe ich zerlegt, alles gereinigt und abgeschliffen. Habe auch noch den Reparatursatz bestellt da die Leitungen die von der Schraube zu den Kohlestiften gehen ziemlich vergammelt sind und einige Litzen rausstehen.
      - Lufi, Kerze erneuern. evtl auch die Batterie
      - Ventilspiel einstellen
      - Drosselklappe und die zwei Leerlaufborungen saubergemacht.

      Dannach schau ich mal wie´s läuft.

      Habe allerdings noch drei Fragen:

      -Der Anlasser war bei mir mit normalen unterlegscheiben festgemacht. Laut der Teileliste sollten es aber Gummi unterlegscheiben sein. Wisst ihr warum sie ursprünglich aus gummi sind und ist es wichtig?

      - Beide Leerlaufbohrungen an der Drosselklappe enden unten in einem Auslass der mit einer schraube verschlossen ist. Weis jemand was die richtige, bzw. ursprüngliche Einstellung dieser Schraube ist? Als wie viele Umdrehungen sie rausgedreht wird?

      - Habe bei der ausgiebigen Nutzung der Suchfunktion einen Beitrag entdeckt der über die Einstellung der Drosselklappe geht. Es ging um die Ohm Zahl und wie man dass verändert bzw. einstellt. Dazu hat jemand eine PDF eingestell mit der Einleitung dazu. Der Beitrag ist ein paar Jahre alt und der Link funktioniert nicht mehr. Kann mir jemand mehr dazu sagen?

      Vielen Dank schon mal!
      Falls es jemanden interessiert, die alte FSE springt wieder an wie sie sollte! Doch kein Voodoo ;-)

      Habe den Anlasser repariert, Ventilspiel eingestellt( ganz besonders am rechtem AL), neue Zündkerze, neuer Luftfilter, leerlaufbohrung an der Drosselklappe saubergemacht, Öl und Filter neu, alle wichtigen Masseverbindungen saubergemacht, neues Benzimpume Relais... Spring beim ersten Knopfdruck wieder an

      Grüße
      Naja, hält sich im Rahmen würde ich sagen.
      Anlasser Ersatzteil 19€
      Zündkerze 11€
      Lufi 17€
      Start-kill Schalter 39€
      AMP Superseal Stecker div. ca. 30€
      Ritzel,Kettenrad, Kette ca. 120€
      Öl, Ölfilter ca. 30€
      Dichtungen und Kleinkram ca. 25€
      Relais ca 10€
      Moped 1600€
      Und ca. 3-4 Tage Fehlersuche und Schrauberei
      Bin noch dabei die letzten Kleinigkeiten zu fixen aber die Lady läuft schon wie geschmiert! Hoffentlich bleib's so! Das Schrauben hat auf jedem Fall Spaß gemacht und habe viel dabei gelernt. Ab nächste Woche wird dann gefahren!