Berg_Zwerg Mitglied
  • Mitglied seit 27. Juli 2014
  • Letzte Aktivität:
  • Ungelesene Beiträge

Beiträge von Berg_Zwerg

    ja ich habs einfach paar mal auf anschlag reingedrückt, weil ich mich gewundert hab wieso das nicht auslöst... einmal hat es sich dann noch verkantet .... Deswegen werd ich es jetzt Tauschen, ich hatte jetzt einmal glück. ein zweites mal fordere ich es nicht heraus...!

    ne das war nen anderes Youtoube Video ... ja das werkstatt handbuch habe ich nun auch bereits auf der Einkaufsliste.

    Ich werd dann am alten noch bissel üben ;)

    Vielen Dank

    ok :) Danke

    nur ich Frage mich gerade .... bis ez Klack macht und die Ventile den Kolben küssen merkt man ja nicht wirklich das die Steuerkette übergesprungen ist ? oder gibts da ein typisches geräusch ?

    EDIT

    also ich war heute fahren ... und siehe da ... irgend ne auffahrt gemacht motor aus .... motor wieder an und nen lautes rasseln ... waren zum glück nur 1.5 h schiebem :D:D teilweise runter rollen.

    Naja hab mal eben den deckel abgenommen, steuerzeiten stimmen noch, aber durch den defekten hydraulischen spanner hats den wohl beim rückwärtsrollen reingedrückt, und somit war die kette nicht mehr gespannt. Zum glück nicht übergesprungen. Ich habe das rasseln ja erst bemerkt als der Motor bereits wieder lief ...! Naja jetzt gibts nen neuen Spanner :) dann schneid ich den alten mal auf um die funktiosweise besser zu verstehen.

    Danke erhard ... hast mir mit dem Tipp den Motor gerettet :thumb::) sollte man sich mal sehen hast mehr als 1 Bier gut bei mir :);)

    Tach

    Hab gerade die ventile anner 2012 FR 350 eingestellt.

    Also ich hab das Problem dass der hydraulische Kettenspanner nicht mehr auseinander geht ... ist jetzt voll komprimiert mit 3-4 mm spiel .... aber wenn ich in der mitte reindrücke kann ich das einige mm reindrücken ... aber ausfahren tut da nix :(:(:( weiss jemand rat ?

    Edit ... hab mal das video vom piraten geschaut ... jetzt passts

    Hab natürlich das ventil reingedrücht anstatt den ganzen kolben deswegen hatt es nicht entriegelt || naja traue nie ner Youtoube anleitung beim ventileinstellen. Ich hoffe das rückschlagventil hat kein schaden genommen .... :(

    Sorry aber dass muss ich jetzt loswerden... :D:D:D

    MX_Jack bei den fragen die du teilweise hier im Forum gestellt hast, wüsstest die Antworten bereits wenn du so gut wärst und das dem Pol Tarres nachmachen könntest. Hab dich anfangs als wissensneugierigen Einsteiger eingeschätzt. Aber mittlerweile hast wohl bissel den Boden verloren. Aber jedem das seine... wenn die Spass macht. :):thumb:


    Allgemein zum Video, man sieht doch wie arg Zäh der ganze Vorgang ist, es ist machbar, und man kann sowas mit der Tenere machen.

    Aber wenn ich mir überlege wie viel Ausdauer sowas bereits mit ner EXC ist, dann braucht man ne Verdammt gute Fitness um sowas mit ner Tenere zu machen. Selbst wenn man die Skills von Pol Tarees oder Chris Birch hat.

    Echt respekt :):):):)

    Hallo zusammen !! Melde mich mal wieder zu Wort ;)

    Also ich hatte ja die Starter Probleme letzten Herbst.(s 315)

    Ich muss dazu sagen, habe mitlerweile weitere 15 h Draufgefahren und hatte keine Probleme mehr :thumb:;):huh:

    Da ich aber nicht auf einmal da stehen möchte wenn sie mal nimmer läuft, würde ich gerne mal noch das Benzin Druck Regler bei Seite Legen, dass ich alles da hab wenn mal was ist. (ne Benzinpumpe hab ich schon hier liegen)

    Da mir der Mechaniker ja gesagt hatte das die Pumpe den Druck erreicht, aber dieser wieder zu schnell Abfällt wenn der Motor aus ist.

    Weis jemand wo man den Passenden einzeln Bekommen könnte ?

    Lg Sam

    Bei jeder Etappe ne richtig selektive Passage einbauen? Und wenns nur 5-10 Km sind.

    Das würde den Charakter der Rallye komplett verändern und man würde auch andere Motorräder sehen.


    Ob man das will steht auf nem anderen Blatt aber so ginge es.

    und wie sollte das, dass Tempo Verlangsamen ? die Profis geben danach einfach wieder Vollgas, und die Leidtragenden sind die Privatfahrer, welche auch ohne Carls dinner bereits am Limit Laufen. und evtl gar nicht Durch die Sektion kommen.


    Man muss aber auch sagen das wäre in etwa das gleiche wie wenn man die Moto GP jede 5 Runde auf ne Supermoto Strecke umleitet...


    isst nun mal ne Rallye und keine Enduro Veranstaltung. Von dem was ich gehört hab geht die Croatia Rallye geht dann eher in die richtung... Rallye mit enduro Charakter.

    gibt daher ja eigentlich für jeden das was er sucht.

    naja wo das hinführt hat man ja beim Herrn Price gut gesehen ... dann wird einfach mit "kaputten Reifen" das gleiche Tempo weitergefahren. Ob das dann sicherer ist, darüber müssen wir nicht diskutieren.

    Ausserdem wenn die nur 2 Reifen hätten... wenn die mit 50 % Restprofil die Reifen noch fahren würden geht auch irgendwann der nötige Halt verloren und das Rallyebike macht sich bei 160 km/h selbstständig. Fördert die Sicherheit auch net umbedingt.

    Ich hab 2 Reisen hinter mir welche als Referenz dienen... 1 mal marokko --> 3000 km und einmal Rumänien --> 2500. mit moderatem Reisetempo waren die Reifen hinten am ende meist bei 2 mm Restprofil und damit willste in keine Etappe mehr starten müssen.

    Waren 1 mal Michelin desert Race und einmal Mitas E09 Dakar, also das langlebigste was es gibt.


    klar die Dakar ist gefährlich ... aber sind wir ehrlich jeder Fahrer kennt das Risiko und geht es gewollt ein. Jedem dem es zuviel wird kann aussteigen oder in die Autowertung umsteigen. Da wird niemand gezwungen, die wollen das und sind mit vollem Herzblut dabei.

    Die Regeln wie sie jetzt sind finde ich gut ;) die Amateure wurden auch bissel näher an die Profis rangebracht dadurch das dass Roadbook erst am morgen abgegeben wird.


    Schlussendlich muss man sagen der Rallye Gruppe D trauern auch viele nach, da war es genau das selbe. Solange es alle aus freien Stücken machen sollte man die Dakar so lassen wie sie ist.

    Tach

    Also hab hier ne Erklärung vom Walkner gefunden was bei der KLupplung los war .... ab min 39

    https://www.pitwalk.de/pitcast…-maxi-version-zum-ruhetag

    der KNZ wurde für die Dakar durch ein "neues Modell" ersetzt, dies sollte bei hohen geschwindigkeiten besser funktionieren.

    Aber aufgrund der Toleranzen drückte es ein wenig zu Fest auf die Kupplung, welche dann immer ein bischen am schleifen war, und sich somit selbst zerstört hatt. bei Toby und Sam war es auch nicht optimal, aber es kam nicht so weit das sie nur noch durchrutschte.

    Sie fahren nun wieder mit dem alten KNZ. Irgendwas hat er noch wegen ner Feder gesagt, meinte er die Feder vom KNZ ?

    So hab ich es verstanden....


    Lg Sam

    Weiss eigentlich Jemand was gestern das Problem war bei Walkner ?

    das es was mit der Kupplung war hab ich mitgekriegt ... aber was war die Ursache ?

    Lg Sam

    ich war letztes Wochenende nochmal beide Tage am Fahren, und sie Lief als wäre nie was gewesen :S:S^^

    einzig 2 interessante Entdeckungen habe ich gemacht....

    1. hatte nen überdruck im Tank da das Entlüftungsventil geklemmt hat.... tut aber eig nichts zur sache das sie nicht Lief.

    2. der Sprit war recht warm und von der Benzin Pumpe sind Luftblasen aufgestiegen ? Naja ich meine gelesen zu haben dass die Freeride öfters mit Kochendem Sprit probleme haben. Aber die Aufsteigende Luft hatt mich verwirrt .... kann es sein dass die Benzinpumpe durch dauerbetrieb Heiss wird ? oder Läuft eine Funktionierende Benzinpumpe im Betrieb auch ohne unterbruch ?


    gibt ja nur Benzin Pumpe ein oder aus... die ist ja nicht Regelbar oder ?


    Lg Sam

    Mhm kann ich nicht mehr zu sagen, ist noch vom Vorbesitzer, aber ich Prüfe mal die Spannung vor dem Starten.

    Das mit dem Tank schliesse ich aus folgendem Grund aus -> habe am Samstag nach den Fehlgeschlagenen Startversuchen die Tankentlütfung anders verlegt und das Ventil verkehrt rum ein gebaut. habe ich am Schluss der Fahrt gemerkt als ich beim Tanken ein Vakum im Tank hatte. da lief sie Problemlos, und nun ist die Tankentlüftung wieder Korrekt verbaut.


    Da lief sie sogar mit starkem unterdruck im Tank ..... ?(?(:S:S

    Tach zusammen :)

    Hab ein Problem mit meiner Freeride 350 2012, und zwar spinnt die Vorderrad Bremse.

    Das Problem in einfach Wandernder Bremspunkt ....

    in Kompliziert...

    Man bremst und hatt nen sauberen Druckpunkt ziemlich am anfang der Hebelbewegung.

    man fährt so 100 m ohne die Bremse zu betätigen und kann den Hebel danach bis zum Lenker durchziehen ohne Grossen wiederstand, nach 2-3 mal Pumpen ist man wieder beim Sauberen Druckpunkt am anfang der Hebelbewegung.


    - Scheibe läuft absolut sauber(ist also nicht verzogen), es ist absolut kein Schleifen vorhanden

    - Solange nicht gefahren wird bleibt der Druckpunkt.


    was ich nicht verstehe, wieso der Druckpunkt verloren geht ?

    - wenn die Scheibe krumm wäre hätte ich ne erklärung, ist aber nicht so ...!

    - es ist fast soo als ob der Kolben sich immer zu Weit zurückzieht, aber wieso sollte er das nur während der Fahrt und nicht im stand machen ?

    - konnte keine Leckage feststellen


    Irgend welche Ideen ?


    Lg Sam

    Danke dann bin ich da Richtig informiert.

    Ja die kenn ich, aber ich brauche ja auch das Druckregelventil. muss mal schauen ob es das auch online gibt ...!


    Werd ehh nicht schlau aus dem Problem... Am Samstag Lief sie wieder gar nicht mehr... (die batterie Leergeorgelt)

    Dann hatt ich die schnauze voll und hab mal nen bischen Bremsenreiniger unter den Luftfilter gesprüht... damit Lief sie dann so 5 Sekunden und ging Fliessend zum Normalen Betrieb über ... ergo ab da sprang sie das ganze Wochenende immer an ! ich war auch so 4 h Fahren


    Wieso sollte sie nach 5 sek Motorlauf anspringen .... aber nach insgesamt 2 Min Orgeln nicht.

    Lg Sam

    Tach

    Also hab die KTM mal dem Händler übergeben.

    Naja Fazit im Moment Läuft sie wieder :S


    Hat aber eigentlich nichts gemacht ausser alles Bissel Geputzt und Durchgeckeckt .... !!!

    Als ich sie abgeholt habe meinte er, ich solle mal versuchen ob sie zuverlässig läuft und wenn nicht dann die Benzinpumpe tauschen. also das Teil von Spare Parts mit allem drum und dran für 500.-.

    Letzten Samstag ist sie mal immer gut gelaufen :):thumb:

    Es sind ihm eigentlich nur 2 Sachen aufgefallen welche nicht optimal waren.


    1. Die Benzinpumpe bringt nen druck der etwas unter dem Soll Liegt.

    2. Im Tank ist ja noch so nen Druckregler verbaut, der Druck im System sollte selbst bei Abgeschaltetem Motor für > 10 min konstant sein. dies ist bei mir auch nicht mehr der fall.


    Kann mir jemand dieses System mit diesem Druck Regler genauer erklären ?


    Bis jetzt bin ich soo informiert dass die Benzinpumpe nen druck von c.a 3.5 Bar aufbaut und ständig Pumpt, wenn nun kein Sprit benötigt wird, und der Druck weiter Steigt wird der Sprit durch den Druckregler in den Tank abgelassen, und somit der Druck konstant gelassen.


    Lg Sam

    Hab die Liste mal abgearbeitet was ohne 2te Freeride ging... und hab leider Nix gefunden :|:|

    Naja ist auch viel Zeit dazwischen vergangen, das komische an der Sache ist, ich habe im letzten Monat c.a 10 Startversuche gemacht, manchmal lief sie ohne Probleme und manchmal startete sie nicht. dabei wurde sie dazwischen nichtmal Bewegt. (Stand immer auf der Hebebühne ).

    Ich hoffe mitlerweile einfach dass sie ab jetzt immer läuft. und alles wieder gut ist :D:D aber irgendwie vertrauenserweckend ist das nicht gerade ...!

    Vielen dank für diese Auflistung :):thumb: ist immer gut wenn man weiss wo man suchen muss/kann ;):thumbup:

    Werde ich mir für später mal Kopieren.

    Da ich bis anhin immer zündfunke hatte könnte es evtl wirklich der Drosselklappensensor sein.

    der manchmal spinnt, ich muss dem mal nachgehen 8):thumbup:

    Danke

    Tach zusammen ;)

    Also der aktuelle stand ist sie lief, aber läuft jetzt nicht mehr :(

    Habe die Einspritzdüse nochmals gereinigt, das Ventilspiel Kontrolliert und das Öl gewechselt.

    Dann einfach mal alles wieder zusammengebaut, und sie Lief als wäre nix gewesen.


    Auf der Probefahrt ist mir dann aufgefallen dass sie Teilweise beim Abtouren ohne Last(Kupplung gezogen) die Drehzahl normal runter geht, und dann bei c.a 3000 U/min stehen bleibt. Als ob das Standgas so eingestellt wäre. teilweise ging sie dann 2-3 Sek später auf das normale Standgas runter, oder blieb länger bei 3000.

    wenn sie bei 3000 hängen blieb und ich unter last gebremst habe ging sie dann runter auf normal Standgas.

    Hatte das schonmal wer ?


    Danach hab ich sie abgestellt und dann sprang sie nicht mehr an. :/:/:/:/


    das mit dem Hänger find ich echt komisch :/:/:/ am einfachsten wärs mit nem hänger beim gaszug zu erklären... aber das isses net :(:(:(


    Schönes Wochenende 8):thumb:;) Sam