Tom13 Mitglied
  • Mitglied seit 5. Dezember 2013
  • Letzte Aktivität:

Beiträge von Tom13

    Macfly, darf ich mal nachfragen aus welchem Bereich des Universums Du kommst ? So wie es aussieht hat der Tag dort

    72 Stunden von denen Du geschätzt 60 Stunden täglich arbeitest ??


    Also 100 Punkte für Arbeitsausführung und Arbeitseinsatz.


    Respekt


    Tom

    .. ich bin ja eher auf dem Trip für dicke Falschtakter und die kleinen 2 Takter nehme ich nur so

    am Rande wahr.


    Aaaber, wenn was von Meik kommt bin ich immer neugierig wie es weitergeht. Die Detailverliebtheit

    und die Arbeitsausführung ist immer ein Genuss zum Betrachten.


    Beide Daumen hoch für Deine Arbeiten.

    .. klar doch, O - Ringe und Dichtungen sind alle neu gemacht, Gemischreglierschraube ebenfalls neu, incl. O Ring.


    Wenn ich also in der Bedüsung völlig falsch liege wie von Mork vermutet müsste ich nur wissen ob zu groß oder zu klein.


    Läuft der Motor jetzt über die Nadel und nicht über das Leerlaufsysthem wäre ja die LLD zu klein ?? Auf einer englischen Seite

    hatte ich jedoch gelesen das in der CCM eine 40er LLD verbaut ist. Also um 18 kleiner als jetzt verbaut ist.


    Wäre nun genau die andere Richtung .


    Ich bestelle in jedem Fall mal Nadel, Düsen und Stock. Kostet ja nur`n Klicker und nen Knopp. Ein neuer Zug sollte auch

    noch im Budget liegen.

    .. also, der Versager sieht aus wie neu und aus der Kiste. Keine ersichtliche Spuren der Abnutzung. Weder im Gehäuse, noch am

    Schieber oder den Innereien. Ins Bad kam er nur weil der Vorbesitzer wohl schon das gleiche Problem hatte und den Chokezug

    deshalb ausgehängt hat. Er dachte auch das der Choke hängt oder Nebenluft zieht.

    Geprüft habe ich den Choke Mechanismus indem ich alles demontiert , Sprit in die obere Kammer gefüllt habe und nachgesehen habe

    ob an der Dichtung des Kolbens was rausläuft. War aber dicht.

    ZUsätzlich habe ich mir eine Dichtung fürs das Choke Gehäuse geschnitten die eingängig war und alle Öffnungen zum Gaser abgedichtet hat.

    Gleiches Problem, Moped schiebt nach - nur im Betreibswarmen Zustand ?? -, Gemischregulierschraube immer noch ohne Funktion.


    Zum neuen Vergaser muss ich noch sagen das der ohne Bedüsung war und mit Düsen aus dem alten Vergaser bestückt wurde.

    Gaszug und Nadel , Düsenstock sowie kleinere - oder sogar größer ? - LLD kann ich ja mal ordern.


    Kerze hat eine gesunde Farbe, weder schwarz verrußt noch ganz weiß.

    ..wie Twin schon sagte ist da kein Anschluss. Zug wurde nicht gewechselt, ist aber freigängig und gleitet sauber durch die Hülle. Der Gasschieber schlägt auch immer hörbar auf dem Einstellkeil an.

    Werde mal bei Stein Dinse kleinere Düsen bestellen.

    --- war alles im Ultraschallbad, mit Druckluft mehrmals ausgeblasen und wo vom Platz her möglich mit feinem Draht die Bohrungen durchstochen.

    Eine LLD 60 hatte ich auch schon erfolglos probiert.

    Habe zusätzlich einen gleichen , krachneuen Vergaser ausprobiert.


    Gleiches Ergebniss, bin nun schon Wochen - mit Unterbrechungen - auf der Fehlersuche :/ .

    Einen schönen guten Abend,


    ich greife hier nochmals ein Thema auf das in einem anderen Fred in ähnlicher Weise besprochen wurde aber mir bei meinem Problem keine Hilfestellung gibt.


    Folgendes Problem habe ich zu lösen.


    Es geht um eine CCM 604 von 2001 ( ok, nur eine Supermoto und deshalb nicht direkt passend im Enduro Forum ) mit rund 5500 km auf der Uhr.


    Vergaser ist ein Dellorto PHM 40 ohne Beschleunigerpumpe mit dem schweren Messingschieber

    HD = eine wohl zu große 195er , laut CCM ist eine 175er verbaut

    LLD = 58

    Starterdüse = 55

    ND = 268DR

    Düsennadel mittig

    Gemischregulierschraube 1 1/2 Umdrehungen raus

    alle Dichtungen neu , Ultraschall wurde auch gebadet


    Motor startet perfekt, nimmt perfekt Gas an, hält den Leerlauf konstant, braucht etwas Sprit - klar HD mit 195 recht hoch - , aaaber,


    wenn der Motor warm ist und ich vor der Kurve das Gas komplett wegnehme geht die Drehzahl nicht sofort runter und der Motor läuft geschätzt

    noch ne halbe Sekunde mit erhöhter Leerlaufdrehzahl. Ist extrem nervend , da ich nie weiß wann ich anbremsen kann weil die CCM immer noch

    leicht weiterläuft und nicht wie gewohnt bei einem großen Viertakter über den Motor abbremst.


    Das andere Problemchen ist das ich die Gemischregulierschraube rein oder rausdrehen kann ohne das sich etwas tut. Ganz rein läuft das Teil einfach weiter,

    ganz raus sinkt die Drehzahl minimal, Und das wars auch schon mit den Reaktionen.


    Nebenluft zieht sie wohl nicht. Mit Bremsenreiniger alles abgesprüht, neues Flanschgummi montiert, Choke kpl. deaktiviert, Ventile sind natürlich eingestellt.


    Hilft alles nichts. So zu fahren macht einfach keinen Spaß und zudem noch riskant.


    SOS, wer kann mir einen Rat geben-


    Gruß


    Thomas

    Bieten geht auch telefonisch. Ein Bekannter von mir lebt in Las Vegas und wird wohl dort sein.

    Kaufen und nach Deutschland senden wird aber nicht lohnen bei dem derzeitigen Wechselkurs und sonstigen anfallenden Versandkosten.

    Dann kommt noch mindestens 500 Dollar pro Moped für Mecum als Aufgeld dazu.

    Zusätzlich noch Gebühr bei Zahlung mit Kreditkarte.

    Die ATK bleibt also in USA 🇺🇸

    .. :thumbup: Stachelschweinoptik, gibt dem Motor meiner Meinung nach ein markantes, brachiales Aussehen.

    Wollte ich bei meiner HPF auch machen, war aber leider mangels Fräse nicht möglich.


    Was macht eigentlich Dein CCM Flat Track Umbau ?


    Erstmal auf Eis gelegt ?


    Gruß Tom

    ...ich würde auch mal die Düsenstock / Düsennadeltheorie von Twin in Betracht ziehen. Der Mikuni TM 36 an meiner HPF hat mich auch ganz lange mit gleichen Problemen geärgert. Alles nachgesehen- incl. Düsenstock, Ultraschall gereinigt und nicht fündig geworden. Den Mikuni zu Topham geschickt, neuen Düsenstock mit Nadel verbauen lassen, eingebaut, 2 Tritte und der Motor lief wie ne eins.

    Ich sage es vorsichtshalber nicht mal meiner Frau was in die Kisten für Geld fließt und lasse die Pakete zu meiner Firmenadresse schicken... :D


    Neuanschaffungen werden generell mit Wertbeständigkeit und Altersvorsorge angepriesen... ;)

    ... da habe ich es doch etwas besser. Mein Mädel sagt mach was Dir Spaß macht egal was es kostet und

    hat mich sogar gezwungen die Monkey und die HPF ins Wohnzimmer zu stellen :thumb: .


    Und mittlerweile ist die auch schon bei 3 Mopeds - wenn auch modernes Gelumps - angelangt.


    Und das mit der Altersvorsorge kann ich der nicht unterjubeln :D . Glaubt die erst wenn der Mond zum Leberkäse wird.

    Der Rotax 10 Kilo leichter ??? 8|

    Was wiegt denn dann der Honda ??

    .. der stinknormale 1980er XL / XR 500 Motor wiegt schon 42 kg. Somit dürfte der Dominator Motor noch einige

    Gramm mehr auf die Waage bringen. Der Rotax kam mir nie so schwer vor. Lag aber sicher daran, das ich zu der Zeit

    als der Motor ab und an mal ausgebaut wurde besser im Saft stand ^^ .

    Es gibt zumindest eine ATK mit Zulassung die als Heos-ATK läuft weil der Willi die damals per Einzelabnahme getüvt hat , das war vor der Zimmermann-Ära .


    Die Wetho weiter oben ist richtig verbastelt (Schwinge, Tank, Sitzbank.... ) , wobei man das bei solchen Micro-Herstellern natürlich nie sagen kann .

    Ich wusste garnicht daß es eine zweite mit Rotax gibt , die paar existierenden Wethos hatte alle Hondamotoren .

    .. ob die von meinem Bruder damals als Heos ATK oder nur als ATK zugelassen war kann ich nicht mit Sicherheit sagen. Jedenfalls war die vom Zimmermann und wurde persönlich von ihm ins Saarland verschifft. Eine Zulasssung hatte die definitv. Soweit ich mich aber erinnern kann als ATK 560.

    War vor ein paar Monaten , hat ein Bekannter verkauft.

    Der Käufer treibt sich auch in der Classik Twinshock Szene (HEOS Yamaha) rum.


    Habe selber mal so ein Teil gehabt, totale Begeisterung. :thumb:

    Aber irgendwie haben die Rahmenbauer aus dieser Zeit nix haltbares zustande gebracht, auch die Rahmen sind trotz wunderbarer Verarbeitung gerissen.

    .. tatsächlich war das damals ein wunderbares Sportgerät. Hatte mal die Möglichkeit in der Saar Pfalz Meisterschaft - glaube in Hennweiler - die ATK

    meines Bruders zu fahren. Ein Unterschied wie Tag und Nacht zu meiner Puch F4T.


    Kann mich aber auch Erinnern das bei einem 4 Takt DM Lauf in Niederwürzbach ein Fahrer seine ATK mit übel gebrochenem Rahmen gnadenlos

    über die Strecke geprügelt hat.