MiJaBe Mitglied
  • Mitglied seit 23. Juli 2002
  • Letzte Aktivität:

Beiträge von MiJaBe

    Moin! Fehler gefunden! Eines der Kabel vom Spannungsregler war gequetscht, dadurch dann getrennt und oxidiert..
    Ist auch eine Beschissene Stelle an dem Plasteheck wo die Kabelschelle sitzt.
    Der Funke ist auf jeden Fall wieder da!!


    Gruß
    Michel

    Zündkerze und Stecker kann ich ausschließen, da das Kabel auch nicht funkt.


    Muss aus den drei schwarzen Kabeln der Lima Spannung kommen wenn ich den Motor mit dem Starter drehen lasse? Oder ist die Drehzahl zu gering dafür??


    Wie Messe ich den Spannungsregler korrekt durch?


    Danke
    Michel

    Moin!


    Ich habe ein mittleres Problem mit einer FE 450 aus 2010 von einem Kumpel!
    Das Moped springt nicht an. Nach dem Waschen war der Funken weg!


    Ich habe schon so ziemlich alle Stecker auseinander gezogen und eingesprüht. Der Anlasser dreht.
    Pick up hat 100 Ohm Widerstand, die Lima hat an den drei gelben Kabeln jeweils 0,7 Ohm Widerstand, jede Leitung zur anderen.


    Die Zündspule ist auch in Ordnung laut den Werten, Killschalter funktioniert (bis zum oberen Stecker hinter der Lampe) .


    Kann ich am Gleichrichter am Ausgang Spannung messen wenn nur der Anlasser dreht? Oder ist das dann zu gering?
    Gibt es eine Anleitung den Spannungsregler durchzumessen?


    Bin für Tipps dankbar, evtl gibt es ja DEN einen Fehler den es öfter gibt!??


    Danke
    Michel

    Moin!


    Ich habe letztens meine SXF 350 beim Training aufgrund von Kraftstoffmangel liegengeblieben. Nach dem Auftanken lief mein Moped allerdings wieder ohne Probleme.


    Beim nächsten Training lief sie nicht mehr vernünftig, hatte Aussetzer beim Beschleunigen und sprang auch schlecht an.


    Ich habe nun die Einspritzdüse gereinigt und auch sonst viele Sachen kontrolliert.
    Unter anderem habe ich mal das Geräusch das meine Benzinpumpe macht mit der eines anderen Tanks verglichen. Meine brummt deutlich lauter als die andere..


    Ich meine irgendwo schon mal was gelesen zu haben ,das die Pumpen das nicht so abkönnen wenn die trocken laufen!?


    Kann da wer was zu sagen??


    Danke
    Michel

    Moin!


    Biete euch hier einen ungebremsten 750kg Motorradanhänger an!
    Der Anhänger ist sehr stabil und doch leicht aufgebaut und voll verzinkt!
    Die Schienen haben eine integrierte Radklemme und sind super geeignet für das Verladen von eigentlich allen Motorrädern.
    Kein Baumarktanhänger! Stabiler Eigenbau von Leuten die wussten worauf es ankommt!
    Heckstützen, Stützrad, Auffahrrampe, Alufelgen sind ebenfalls vorhanden!
    Ich hätte gerne 750 Euro für das gute Stück! Tüv wäre dann neu!
    Gruss
    Michel


    Hier Der link zu Ebay Kleinanzeigen mit Bildern:http://kleinanzeigen.ebay.de/a…93444-276-2791?ref=search

    Hallo!


    Ne Maxe , hast recht, sind Gebrauchte gewesen....
    Braucht man für das Zurücksetzen das KTM usertool?


    Oder geht das nur beim Händler?


    Ist das den wahrscheinlich das da ein anderes Mapping drauf ist?
    Das hätte man doch auf einem Prüfstand ausfahren müssen, oder
    gibt's da von Ktm noch alternativen?


    Danke


    Gruß
    Michel

    Moin Leute!


    ich muss mich mal wieder an das allwissende Forum wenden, in der Suche habe ich nicht die Antwort gefunden die ich suche!


    Und zwar: mein Kumpel und ich haben auf dem Papier die identischen Mopeds: SXF 350 Cairoli!


    Auf meiner ist ein kompletter HGS Titan Auspuff, mein Kumpel hat den original Akrapovic.


    Nun geht meine viel weicher ans Gas als die andere, bin am Samstag in Rottleben beide gefahren und mit meiner kann man je nach Gasgriffstellung schön aus der Kurve beschleunigen, bei seiner ist bei der kleinsten Gasgriffbewegung gleich volle Pulle Vortrieb irgendwie digital, alles oder nichts.
    Das ist nix für ihn zumal es bei mir anders ist.


    Ist das komplett dem Auspuff zuzuschreiben oder kann das auch unterschiedliches Mapping sein? Würde es Sinn für ihn machen einen Mappingschalter zu besorgen? sind die unterschiede spürbar?


    Was meint ihr?


    Danke euch erstmal!


    Michel

    Ok! Das ist ja schon mal eine sehr gute Antwort!
    Danke Vietze!


    Meinem Kumpel ist die 63er Feder etwas hart bzw lässt sich der Durchhang nicht optimal auf ihn einstellen.
    jetzt habe ich eben noch eine 72-260 Feder aus einem PDS Dämpfer in meiner Sammlung gefunden, ist die dann mit 72 N/mm noch härter?


    Danke!

    Hallo!
    Ich habe mal eine Frage zu den Stoßdämpfern von zwei SXF 350!


    In meiner befindet sich eine Feder mit der 60-260 Kennung, die in der KTM Ersatzteilliste als stärkste geführt ist.
    Bei der SXF von meinem Kumpel ist eine S Tech Feder verbaut, die die Kennung 63-250-76 hat.


    Wenn ich das im Internet richtig rausgefunden habe ist die Feder von meinem Kumpel nur 250mm lang im Gegensatz zu meiner mit 260mm!?


    Ist die Feder für noch größeres Gewicht ausgelegt oder was hat es mit den 10mm Längendifferenz auf sich?


    Oder ist sie vergleichbar mit meiner 60-260 Feder?


    Danke für eure Antworten
    Michel