hörnchenmeister Mitglied
  • Mitglied seit 10. Juni 2012
  • Letzte Aktivität:

Beiträge von hörnchenmeister

    Wenn Motoren sehr heiss werden dann schlagen sie auch mal zurück auch wenn der Zündzeitpunkt stimmt ( Viertakter zumindest).


    Klar kannste innerhalb dieser Markierungen hin- und herstellen steht ja auch so in der Anleitung.



    ich hatte jetzt gerade nochmal den deckel runter und habe mal den kontakt vom pick up und den auf dem schwungrad mit 600er schleifpapier sauber geschliffen. scheint besser geworden zu sein. jedenfalls sprang sie warm auch wieder auf den ersten kick an. bleibt abzuwarten, wie es nächstes mal bei betriebswarmen motor ausschaut..

    Du hast die Zündung links also wirds später wenn du die Platte gegen den Uhrzeigersinn verdrehst.
    Wenn der rechte strich an der Nase ist ist sie eigentlich schon spät.



    okay, also ist die schon auf spät gestellt? dann kann das zurückschlagen ja eig. nicht von zu frühem zünden kommen? kann es denn evtl. auch von zu spätem zünden kommen? soll ich vllt. einfach mal den mittleren strich fluchten lassen, wie es in der beschreibung steht die der basner geschickt hat?


    gruß hörnchenmeister

    meinst du das polrad und nicht die platte?


    auf dem polrad sind meistens immer striche. einer ist für den zündzeitpunkt und einer für OT. wofür der dritte is kann ich auch nicht sagen.


    zündzeitpunktmarkierung und markierung am gehäuse sollten im blitz übereinander stehen



    nein, ich meine die statorplatte. ich hab auf meinem polrad auch nur eine markierung entdeckt..
    die ot markierung würde mir ja auch nicht viel nützen wenn ich mich danach richte, es sei denn ich würde in ° umrechnen und hätte eine passende gradscheibe. da ich weder das, noch mit einer messuhr ot und zündzeitpunkt ermitteln will, frage ich ja nach der korrekten ausrichtung der striche auf der statorplatte.


    gruß hörnchenmeister

    Wenn das regelmässig passiert kann es sein daß dein Zündung zu früh ist.



    war am wochenende wieder auf der strecke und du hattest wohl doch recht.. weil sobald sie warm ist schlägt der kickstarter zurück und man bekommt sie nur noch angeschoben, was ja auf die dauer sehr mühsam ist.
    kann mir jemand sagen wie die statorplatte ausgerichtet sein muss? man hat ja auf der platte 3 striche und dann im gehäuse so ne nase. bei mir fluchtet jetzt der ganz rechte der striche mit der dieser nase.


    gruß hörnchenmeister

    hatte ich auch schon dran gedacht. aber hatte heute den deckel runter. zündzeitpunkt passt. habe alles einmal ordentlich durchgepustet und mit kontaktspray eingesprüht.. und siehe da, sie springt wieder auf den ersten kick an, jetzt auch ohne choke. das standgas hab ich auch etwas runtergedreht.


    trotzdem danke


    gruß.smile.

    Hi,


    war heute auf der Strecke. Bin ein par Runden gefahren, habe kurz Pause gemacht und wollte meine KX 250 dann wieder antreten. Leider hat sie volles Pfund zurückgeschlagen, sodass ich erstmal n amtlichen Bluterguss am Fuß habe.
    Ich mache/muss sie grundsätzlich mit choke antreten. Liegt es vllt am choke, dass sie auf einmal zurückschlägt, weil letztens hat sie auch einmal richtig hoch gedreht, als ich mit choke gestartet habe.
    Oder woran kann es noch liegen?

    Hi,


    habe folgendes Problem mit meiner Kupplung -> vor kurzem habe ich den Ausrückhebel und das obere Nadellager erneuert. In dem zuge habe ich auch gleich mal stahlscheiben und lamellen runergenommen und nachgemessen. war alles in ordnung bzw. neu. lamellen 3mm und stahlscheiben 2,5mm. Habe mir zur sicherheit nochmal die explosi angeschaut und siehe da der vorbesitzer hat auch erstmal ne unterlegscheibe vergessen. naja nicht weiter schlimm, gerade beim schlosser ne passende geholt und druckplatte öffnet auch wieder richtig. das alte getriebeöl war nur noch metallsuppe. deswegen habe ich jetzt einmal mit 10w 40 gespült und jetzt gear saver drauf gemacht. das problem ist das ich keine ablassschraube mehr habe (zugeklebt), d.h. ich muss jedes mla den deckel runternehmen. mein problem ist jetzt das ich mein getriebeöl nicht sauber kriege.. wenn ich das alte ablasse und die maschine auch schon ordentlich schräg stelle, ist das neue öl gleich immer mit ordentlich spänen versetzt. meine kupplung schleift auch leicht. aber ich kann mir nicht erklAren wieso, weil die druckplatte öffnet richtig.. oder ist es normal dass wenn die karre aufem ständer steht und man bei gezogener kupplung n gang rein macht, das rad dreht?

    ja.
    so´n nadellager HK1210 kostet beim lagerfutzi ~3-4€. den siri gibt´s da auch.;)



    Okay, bliebe nur noch das Problem die Dinger rauszukriegen.. Ich hoffe mal, dass die Lagersitze noch i.O. sind, weil der Hebel oben schon Spiel.
    Bekommt man denn son Ausziehwerkzeug evtl. im Inet?

    der hebel am motor dürfte eingelaufen sein und die nadellager im gehäuse platt. alles erneuern mit dichtring.
    ohne auszieh wkz. wirst du die lager aber nicht heraus bekommen.
    die einstellung der verstellschraube kommt wohl auch vom hebelverschleiss, wahrschn. hat sich auch die druckstange in den hebel eingearbeitet. das material der hebelwelle ist m.e. eh etwas zu weich.


    bin damals immer 1/50 in der kx gefahren.



    Au ha.. Leider kann ich mir gerade garkein Bild davon machen wie das anzugehen wäre, weil ich keine Explosionszeichnung von dem Motor finde..
    Müsste man die Gehäusehälften denn trennen um den Hebel samt seinen Lagern raus zu bekommen?
    Die Druckstange könnte man ja wahrscheinlich auch kupplungsseitig rausziehen.
    Gibt es einen Shop, wo man die Teile anhand der Zeichnung bestellen kann?


    Oder isses besser das Ding zu meinem Händler zu karren? Und wenn ja kann man ungefähr einschätzen was sowas kosten würde?


    Fg

    Hi,
    habe mir am Wochenende eine KX 250 von 1997 gekauft. Bin wirklich begeistert von der Maschine fährt sich richtig gut und ist echt leicht für meine Begriffe.
    Habe sie natürlich erstmal zerlegt und gründlich sauber gemacht.


    Mir ist aufgefallen, dass der Kupplungshebel am Motorgehäuse Spiel hat, also die Dichtung auch nicht knackig anliegt. Muss das so? Darf da Dreck rein kommen?


    Dann ist mir noch aufgefallen, dass der Kupplungseinsteller oben am Hebel ganz raus gedreht ist und auch nur in dieser Stellung richtig öffnet. Das spricht dafür dass die Lamellen runter sind oder?


    Welches Gemisch braucht sie eigentlich? Der Vorbesitzer sprach irgentwie von 1:33 bzw. 1:35. Die Kerze ist auch dementsprechend schwarz, aber vllt ist es schonender für Kolben und Kw-Lager..