leislauer Profi Mitglied
  • Mitglied seit 2. Oktober 2007

Beiträge von leislauer

    Also ich mußt heut rein zufällig eh mal zum Chef ein paar Fehler auslesen und hatte kurz den Schleppi zur Hand .

    Da ist wohl kein Windof mehr drauf wenn ich das richtig sehe , oder ?

    Demnach konnte ich mich auch nicht nach Windof Manier durchs Menü wurschteln .

    Den Weg Festplatte , Windows , System 32 , Drivers , Datei XYZ konnte ich demnach auch nicht finden .

    Somit würde es wohl auch keinen Sinn machen den Treiber von dort zu kopieren da ein anderes Betriebssystem drauf ist .

    Hab nun mal zum probieren einen neue Festplatte bestellt wo ich dann altbekanntes funktionierendes BS drauf spielen kann .

    AM WE kommt noch der Sohnemann und will es mal mit einer Virtuellen Box probieren .

    Bei meiner 10KW Anlage auf der alten Werkstatt habe ich NULL Risiko beim abkehren . Hab voriges Jahr 3x abgekehrt , da lag fett Schnee drauf . Heut schien die Sonne und hab 13 KW gemacht , die anderen noch nicht gekehrten Platten nicht mit gerechnet .

    Ohne abkehren wären es vielleicht nur max 3 KW gewesen , wenn überhaupt .

    Für die Platten auf dem Wohnhaus muß ich mit Steiger ran , das war mir aber bei 11 Grad Minus dann doch zu frisch .

    Die auf dem Lager könnte ich halt mit nem laaaaangen Besen vom neuen Werkstatt Dach aus frei machen .

    Bla bla bla mehr aber auch nicht ...... und komischer Weise gibt es seit " Carola " ??? für alles und jeden Scheiß immer einen Experten der es ganz sicher besser weiß .

    Ich kehre ab und gut . Und von wegen im Winter kommt eh wenig ... genau dann brauche ich auch den wenigen Strom !

    Irgendwie kommt es mir so vor das der normale Menschenverstand nicht mehr da ist . Für alles kann man ja einen Experten und Google fragen und der weis es ganz sicher besser . Die passenden Beispiele bringe ich jetzt besser nicht hier an . ;) ;) ;) ;)

    Alternative zu einem laaaaangen Besenstiel gesucht ! Ich würde gern meine PV Platten vom Schnee befreien . Ich hab zwar den Laufsteg drauf , doch das ist mir heuer bei 11 Grad Minus zu glatt auf den Dingern und die Buchse schon vorher nass .... ;)

    Alternative daher ein laaaaanger Besenstiel der aber nicht gleich 50 Kilo wiegt . Hat wer ne Idee was man da Zweckentfremden könnte ?

    Wende dich an den Hersteller, obs eine neuere Version gibt, oder ob der helfen kann.

    Wird er nicht machen .... siehe viel viel viel weiter oben ... ;)


    Mankra hab ich schon probiert , weder mit W7 noch XP ging es . Wobei ich das in dem Zusammenhang noch nicht mit 32 Bit Treiber probiert habe .

    Der Schleppi beim Chef ist 1 Jahr alt und läuft mit selbiger Software . Ich muß da mal in die Eingeweide schauen und nen bissl was kopieren . ;)

    Die Wr hat eine Kurbelgehäuse Entlüftung, diese wird aber einfach am Rahmen nach unten weggeleitet.

    Damit Dort Nebel raus kommt, müsste aber schon eine Große Undichtigkeit an den Ventil Schaft Dichtungen herrschen.

    Moin das möge er mir bitte genauer erklären wie das gehen soll !!!

    Das war ja auch nur ein Versuch den 32er Inhalt an Ort und Stelle zu bekommen ohne das das System komplett meckert . Hat ja so weit funktioniert , nur mit anderer Fehlermeldung .

    Ich glaube fast das Windof mich hier ausbremst , nicht wirklich der Treiber .

    Ja wie gesagt ist die Sonde dann erst mal weg und ein unbekanntes Gerät da was aber die Treiber nicht haben will .

    Hab nun aus der 32 Bit Datei eine 64er gemacht und direkt am Speicherort ausgetauscht .

    Ergebniss ist das die Sonde noch erkannt wird und im Gerätemanager auch da ist . Aaaaber bei Gerätestatus steht dann

    " Der Treiber für dieses Gerät wurde am Start gehindert , weil er unter Windows Fehler verursacht . Wenden Sie sich an .... ||

    Ich tüttel das mal zurück und schau ob das auch schon vorher da stand .


    Edith steht da was anderes da ..... Die digitale Signatur der für dieses Gerät erforderliche Treiber kann nicht überprüft werden . Bla bla bla ..... Möglicherweise handelt es sich auch um schädliche Software einer unbekannten Quelle . Code 52

    Ich habe die originale Software von Reno , von originaler CD , gibts auch nur von Reno . Alles andere sind China Clone , brauch ich aber nicht da ich ja an der Quelle sitze !!

    Also nach meinen bescheidenen Suchvorgängen im Gerätemanager ist wohl im 32 Bit System auch ein 32 Bit Treiber wenn ich die Hieroglyphen richtig deute . Im neuen W10 mit 64 Bit ist der Gleiche mit ein 64 Bit Treiber eingetragen .

    Beim Versuch nun den 64 Bit Treiber durch den 32 Bit Treiber zu ersetzen bekomme ich immer nur die Meldung " der beste Treiber ist bereits installiert " . Hab dann den 64 Bit gelöscht und den 32 Bitt direkt am Speicherort rein kopiert mit dem Ergebnis das er die Sonde garnicht mehr findet , nur ein ihm unbekanntes Gerät welches meine Treiber nicht haben will . ;(

    Beim Versuch den Treiber im Gerätemanager direkt von der CD neu zu installieren kommt auch besagte Meldung das der beste bereits installiert ist .

    Ich versuche jetzt mal irgendwie den Inhalt vom 32 Bit Treiber in den 64er zu bekommen .