FlatC Aktives Mitglied
  • Mitglied seit 17. September 2001
  • Letzte Aktivität:

Beiträge von FlatC

    Weitere Möglichkeit:
    Fähre Ancona - Igoumenitsa (Griechenland).
    Und dann direkt nach Albanien einreisen und von Süden entlang der albanischen Küste (über Vlore, gute Strassen & wenig Verkehr) nach Tirana fahren.


    Auf der Landkarte schaut das nach einem indiskutablen Umweg aus.
    Aber meiner eigenen Erfahrung nach ist das sowohl von der Zeit (Fahr- & Uhrzeiten) als auch von den Kosten her eine sehr interessante Alternative.
    Einfach mal nachrechnen bzw. durchplanen...


    Ciao,
    C.

    Süd- & West-Pelopones kenn ich nicht so.
    Rein topographisch gesehen gibt's wohl deutlich interessantere Ecken für Enduro in GR.
    Allgemein zur Frage (meiner Erfahrung nach): Nein, in der Regel nicht.
    Kommt natürlich auch immer auf die Jahreszeit und die konkrete Gegend an.
    Generell haben die Leute da unten im Moment auch andere Sorgen...


    Ciao,
    C.


    (Mehr Infos -> PM)

    Musst du halt vielleicht noch ein bisschen warten bis er wieder da ist.


    Ging so: einfacher Rohrbügel an oberer Gabelbrücke, für RB/ICO (das übliche Equipment mit Fernbedienung & Beleuchtung). Betrieben über Akku a la alte 620SC (nix EXC-Batterie, viel kleiner) im LuFi-Kasten oder hinter der Maske, reicht locker für 'nen Tag oder 2. Muss dann über Nacht wieder geladen werden. Nachtlicht müstest du halt auch über Akku bedienen.


    Frank weiss es übrigens auch, der hat die 50RR sogar noch.


    Ciao,
    C.

    Klaus,


    du weisst doch, wie wir das mit der Navi bei den Beta 50RR auf der Breslau gemacht haben. Das wird so auch auf der Hufo von deinem 'Kleinen' passen (im Zweifelsfall frag halt nochmal bei Michi nach).


    Für den Sprit wär's am einfachsten, wenn du mit der Orga ausdealen könntest, den CPs Spritkanister mitzugeben...


    Ciao,
    C.

    :( :doof:


    Aber nachvollziehbar (für mich).
    Zumindest keine Rennen mehr fahren zu wollen.


    Aber deswegen muss man nicht gleich das Moped verticken.
    Man kann ja auch noch nur zum Spass und ohne Veranstaltungsteilnahme fahren gehen.


    Aynchel: das wiederum macht dann wieder deutlich mehr Laune als sich ohne echte Motivation durch eine Rallye zu schleppen.


    Ciao,
    C.

    Falls es dich beunruhigt kannst du ja auch ein Nietschloss besorgen und ein Glied wieder annieten.
    Oder gleich die ganze Kette vernieten, dann gibt's auch kein Problem mehr mit den Clip-Schlössern...


    Ciao,
    C.

    Mousse...2 Wochen...Marokko


    Michelin M16 vorne, hinten je nach Reifen und Felge M14 oder M18 (im Zweifellsfall ordentlich beraten lassen).
    Viel Spass beim montieren, v.a. beim M16 vorne(!).
    Falls du dich damit nicht auskennst, such dir jemanden der's kann und dir zeigt, oder lass es machen...


    Ciao,
    C.

    Wenn du Sitzbank, Tank und dann die obere Rahmenhalterung des Motors demontierst, kannst du den Vergaser nach oben rausnehmen. Das ist IMHO die 'schnellste' Art, den Vergaser auszubauen.
    War beim schmaleren Stahlrahmen schon einfacher...


    Ciao,
    C.

    ...Da ich zur Herbst -MT nun definitiv nicht kann, heule ich der jetzigen Breslau doch etwas nach...
    Silke



    Silke, wenn der Abstand zur letzten Teilnahme grösser wird, dann lässt auch Wunsch, doch wieder dabei zu sein, immer mehr nach.
    Mich persönlich juckt's mittlerweile gar nicht mehr...


    Ciao,
    C.

    Wenn ich den Sensor habe werde ich mal versuchen diesen in den Halter des Bremssattels zu montieren. Vielleicht passt das ja.


    Wenn du wirklich willst und genau arbeitest, gehen auch 2 M8-Gewinde für 2 Sensoren (für 2 ICOs, oder als redundantes System) in den Bremssattelträger der WRF. Zumindest bei meinen WR250Fs (MJ '05 & '07).


    Als Magnet bietet sich der der KTM 660 Rallyes an (Teilenummer 58314069050, Teil 31 in der Grafik). Ist rund, hat ein Loch in der Mitte und passt dann mit einem selbstgebastelten Halteblech in den Zwischenraum der Bremsscheibe (dazu brauchst du noch längere Schraube(n) zur Befestigung der Bremsscheibe an der Nabe, Härtegrad beachten!).
    Damit kannst du dann auch beide Sensoren (s.o.) mit einem Magneten bedienen.


    Ciao,
    C.

    ... ich habe mir meinen Sensor gerade mal geschnappt und mit dem Multimeter gemessen.
    Auf den beiden äußeren Pins habe ich gemessen, da ist immer ein Durchgang. Es ist kein Magnet vorm Sensor.
    Wenn ich das jetzt richtig interpretiere, dann ist tatsächlich der Sensor defekt und nicht das Kabel, denn sonst hätte ich ja kein Durchgang, richtig?


    Was kaputt ist weisst du nicht. Es kann der Reed-Kontakt unten in der Stahlhülse sein, oder in der Leitung ist irgendwo ein Kurzschluss zwischen den beiden Kabellitzen.


    Ist aber egal, kaputt ist kaputt, und reparierbar ist da nichts.


    Du solltest aber auf jeden Fall auch nochmal am ICO selbst prüfen, ob du mit Überbrücken der beiden äusseren Pins/Buchsen am Sensorsteckverbinder ein Schliessen des Sensors (= Striche in der Anzeige) simulieren kannst. Nur dann kannst du sicher sein, ob du über die richtigen 2 Pins des Sensorkabels gemessen hast.
    Aber unabhängig davon solle ohne Magnet am Sensor zwischen 2 Pins des Kabels nie Durchgang sein...


    Zitat

    ...Wenn ich jetzt, trotz der fehlerhaften Montage des Kabels, den Sensor geschrottet habe, wie kann das denn passieren? Durch Vibrationen? War mein Blech nicht stabil genug gegen Vibrationen? ...


    Falsche Montage. Beschädigung durch Fremdkontakt (Ast o.ä.). Pech. Dumm gelaufen.
    Such's dir aus.
    Wie schon gesagt, ist's letztlich egal, die Leitung ist kaputt und du brauchst eine Neue...


    Ciao,
    C.

    ... Während der Rallye hatte ich dann zunächst in der Wegstreckenzählung zwei Striche unten. Das heißt laut Bedienungsanleitung Sensor closed. ...


    Die Funktion (Unterstriche statt Zahlen im Display) ist dazu da, den Bereich, in dem der Sensor zumacht, zu testen und einzustellen (durch Drehung Sensor und/oder Magnet). Die Striche werden angezeigt, wenn der Sensor geschlossen ist. Dafür gibt es folgende Möglichkeiten:

    • Der Magent steht vor dem Sensor. Das sollte schlecht möglich sein, wenn sich das Rad mit Magnet dreht -> scheidet beim Fahren also aus.
    • Der Sensor ist immer geschlossen, egal wo der Magnet ist -> der Sensor ist defekt. Die Anzeige des ICO sollte dann immmer so wie von dir beschrieben sein, wenn du das Sensorkabel an den ICO anschliesst, und nicht so, wenn das Sensorkabel vom ICO getrennt ist.
    • Die Anzeige ist auch so wenn der Sensor NICHT angeschlossen ist -> ICO selbst defekt (interner Kurzschluss)


    Zitat

    ... Ich habe jetzt schon gelesen und mir wurde gesagt, dass das Kabel sehr empfindlich sein soll. ...


    So ist es. Ganz so empfindlich ist es nicht, aber man sollte schon vorsichtig sein.
    Auf deinen Bildern sieht man schon den/einen Montagefehler: du hast das Sensorkabel mit Kabelbindern festgemacht.
    Sollte man nicht tun!!! Nur mit Klebeband befestigen!
    Steht übrigens auch in der ICO Montageanleitung -> Read the fucking Manual!


    Ansonsten ist die Montage den Bildern nach nicht verkehrt, besser wäre es aber, das Sensorkabel komplett der Länge nach an die Bremsleitung mit Klebenband anzukleben.
    Und eine Montage des Sensors hinter der Gabel (M8-Gewinde in den Bremssattelträger schneiden, wie Serie bei EXCs) schützt den Sensor natürlich mehr, als ihn vor der Gabel in der 'Aufprallzone' anzubringen...


    Zitat

    ... Kann man den Sensor irgendwie messen auf Kabelbruch und Funktion? ...


    Ja. Einfach mit Multimeter Durchgangswiderstand (Ohm) messen:

    • immer Durchgang (+/- 0 Ohm) -> Sensor defekt
    • Durchgang nur wenn Magnet vor dem Sensor, ansonsten kein Durchgang -> Sensor ok
    • nie Durchgang, auch wenn Magnet vor dem Sensor -> Sensor defekt



    Messen musst du AFAIK über die beiden äusseren Kontakte des 3-poligen Steckers (ein Pol ist unbelegt). Welche beiden Pole es wirklich sind, kannst du am ICO testen: mit einem Draht zwei der drei Pole am ICO-seitigen Stecker überbrücken, um das Schliessen des Sensors zu simulieren. Da hast du drei Kombinationsmöglichkeiten, und nur bei einer geht's. Und die Anzeige schaut dann aus wie von dir beschrieben (genau dazu ist sie ja auch so programmiert).


    Ciao,
    C.