EXC 300, Bj. 2005, oben raus keine Leistung mehr. Was kann das sein?

  • Hallo,
    ich bin ein bißchen ratlos:


    Gestern Crossstrecke, von jetzt auf gleich hat das Moped oben raus keine Leistung mehr. Untenrum wie immer, springt gut an, unten rum Leistung wie immer, nach oben raus nimmt der Dampf dann ab, wobei der Motor rund dreht und im Stand auch normal hochdreht. Nur die Leistung geht weg, wie gedrosselt.
    Nachgesehen habe ich: Vergaser: ist sauber; Auslasssteuerung: geht auf wie sie soll; Zündkerze: getauscht; Auspuff ist frei von Beulen und nicht gebrochen. Kompression wie vorher, der Motor läuft auch mechanisch unverändert.
    Mein subjektiver Eindruck wäre, dass die Zündung nach oben raus nicht mehr korrekt arbeitet, als wenn die Zündzeitpunktverstellung nicht funktioniert.


    Hat jemand so etwas schon mal gehabt? Jemand im Raum Bonn, der mir seine CDI mal für einen Vergleich nur ne Runde leihen würde (sind nur zwei Schrauben und nen Stecker, ich würde vorbeikommen)? 2005 und 2006 sind gleich, ab 2007 wird die Teilenummer anders.


    Wäre für nen Tipp super dankbar!


    Viele Grüße
    Nic

  • Weitergesucht:


    Die unteren Membranplatten liegen nicht mehr stramm an, sondern stehen ca. 1 mm ab und sehen auch aus, als ob sie langsam zerbröseln wollen.


    Wundert mich alledings, dass das so plötzlich geht, aber egal. Ich tausch die mal und guck mal, was passiert.




    Schönen Abend!


    Nic

  • evtl. mal prüfen:


    http://www.offroadforen.de/vb/…ighlight=auslasssteuerung


    siehe auch "enduroforum"


    Ich hatte mal das selbe Schadenbild. Der Fehler war der im Link beschriebene.

    [FONT="Arial Narrow"][FONT="Century Gothic"][SIZE="3"][COLOR="Navy"]Sei schlau: Bleib dumm... ;) [/COLOR][/SIZE][/FONT][/FONT]



    http://www.dr-schnitzer.de/doping-alternative.htm


    und, weil es, nachgewiesenermaßen, funktioniert:
    http://www.dr-schnitzer.de/gw001.htm


    already vegetarian: ... John Frusciante (Red Hot Chili Peppers) • Alec Baldwin • Rise Against (ganze Band) • Clint Eastwood • Thomas D • Lenny Kravitz • Keanu Reeves • Alanis Morissette • Doro Pesch • Brad Pitt • The Smiths (ganze Band) • Brian May (Queen) ...

  • Mein erster, spontaner Tip wäre gewesen:Membran.
    Erzähl mal, ob's daran gelegen hat!
    Gruss, Jens

    ________________________________________________________________________________________


    With your mind power, your determination, your instinct, and the experience as well... you can fly very high!
    Ayrton Senna da Silva (1960 - 1994)

  • Bei ner verschlissenen Membran springt sie aber auch recht schlecht an.
    Hatte mal das Problem bei ner doppelwandigen Birne. Sah von aussen gut aus- innen hatte sich ein Teil der Wandung gelöst. bei Vollgas hat es das Blechteil vor dem Auspuffausgang gebogen. Als wenn man dem Moped den "Hals zudreht." Im unteren Drehzahlbereich lief sie wieder total unauffällig.
    Gruß

    Seit 12.07.2008 W E L T R E K O R D M I T I N H A B E R !!!!]
    Im Zweifelsfall- Vollgas!!- Wenn`s dich dann runterhaut, schaut es wenigstens gut aus.

  • So, es waren tatsächlich die Membrane! Ich hätte nie darauf gewettet, weil die Leistung oben raus von der einen auf die andere Sekunde weg war.


    Aber jetzt mit neuen Membranplättchen ist alles in Butter. Ausgibig getestet. Alle Pferdchen wieder zu Hause. Und das, obwohl auch bei den neuen Plättchen die unteren nicht perfekt geschlossen haben. Ich schätze, die Membrane verändern sich auch in ihren dynamischen Eigenschaften bei der Alterung.


    Wie dem auch sei, ich bin sicher, dass jede Menge Zweitakter rumfahren, die eigentlich mit getauschten Membranen mehr Druck haben könnten. Ich hab wieder was gelernt.




    Schönen Abend!


    Nic

  • war doch nix mit Membran.
    Hab bei den GST die Birne ziemlich zerbeuelt. Tausch die also gegen die Birne, die vorher drauf war und die ich bei der Fehlersuche zersägt hatte. Letztere war inzwischen wieder zusammengeschweißt.
    Moped ausprobiert: wieder oben raus keine Leistung (blöderweise hatte ich zwischendurch im Zuge des Auspuffumbaus auch ausführlich am Moped rumgefummelt, auch Elektrik und CDI ausgebaut etc. Fehlerursache war also nicht so eindeutig wie jetzt beschrieben zu erkennen).
    Jedenfalls habe ich nach verschiedenen Dingen dann WIEDER die Birne zersägt, diesmal im zweiten Bogen nach Auslass und: siehe da, ein Dämmblech im Inneren hatte sich gelöst und war dann beim Fahren wohl so heiß geworden, dass es nach Innen geklappt ist und den Krümmer fast vollständig verschlossen hat! Saß schön fest, kein Klappern etc.
    Die 60,- EUR für die neuen Membrane hätte ich mir sparen können. Hab den alten zerdengelten Auspuff wieder ran und das Moped läuft wieder.
    Da ich beim ersten Mal den Auspuff (wegen zersägt) auch beim Membranumbau mitgetauscht hatte, ist es nicht aufgefallen, dass der Auspuff dann doch eigentlich Schuld war. Blöd.
    Nic

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!