Stromaufnahme Anlassermotor EXC 520 Bj2002

  • Hi zusammen


    Bei meiner 520er Bj.2002 ist der Anlasser sehr schwach auf der Brust.


    Er schafft im geladenen Zustand der Batterie gerade mal 2-3 Umdrehungen, dann bleibt der Motor saftlos stehen.


    Die Batterie habe ich schon erfolglos getauscht.


    Stromkabel und Relais sind geprüft und in Ordnung.


    An Motor konnte ich auch keine Besonderheiten herausmessen, nur kommt mir die Stromaufnahme und der Spannungsabfall sehr hoch vor.


    Beim Durchdrehen lassen mit einem Labornetzteil habe ich einen Spannungsabfall des Netzteils von 12V auf 5V, gepaart mit einer Stromaufnahme von 15A (im ausgebauten Zusatand). Der Motor dreht sich aber.


    Kann mir jemand sagen, ob Ihr ähnliche Werte am Anlasser habt, oder ob der Anlasser möglicherweise doch einen Schaden hat.


    Gruß, Michael

  • 15 A für einen Mopedanlasser ohne Last find ich ein bischen viel, sind eventuell die Lager vom Anlasser defekt?
    Ansonsten eventuell Windungsschluss im Anlasser!

    Dieses Posting entspricht der EU Directive 2002/75/EC !!!
    Jegliche Interpunktion, Grammatik und Orthographie ist frei erfunden.
    Kein Nörgeln, Kritisieren oder Belehren ohne mein Einverständnis!



    HUSABERG TE300 2013
    HONDA CR500R 1998
    YAMAHA FZR1000 3LE 1992

  • Das Netzteil ist viel zu schwach für den Starter. Deshalb bricht die Spannung bis auf 5 V zusammen.


    Bau den Starter wieder ein und miss die Batteriespannung unter Belastung durch den Starter. Die Spannung sollte nicht unter ca. 11 V fallen. Ist die Spannung niedriger, ist mit hoher Wahrscheinlichkeit die Batterie altersschwach. Eventuell liegt auch ein Wicklungsschluss im Starter vor, das ist aber sehr unwahrscheinlich.


    Ist die Batteriespannung OK, miss den Spannungsfall an den Kabeln, d. h. von Batterieplus nach Starterplus. Das selbe kannst du noch in der Minusleitung machen. 0,5 bis 1 Volt sind OK. Ist der Spannungsfall höher, liegt irgendwo ein Übergangswiderstand vor. Mit einer Widerstandsmessung bekommst du den Übergangswiderstand nicht heraus, weil der Spannungsfall direkt proportional zum Strom ist. Der Prüfstrom des Widerstandsmessgeräts ist zu klein, um brauchbare Ergebnisse zu erzielen.


    Um den Übergangswiderstand zu finden, musst du über verschiedenen Teilabschnitten des Kabels den Spannungsfall messen. Eventuell sind auch die Kohlen verschlissen. Die haben einen Anschlag und rutschen ab einem bestimmten Verschleiß nicht mehr weiter nach. Die Auswirkung ist die gleiche, wie ein Übergangswiderstand. Im Falle verschlissener Kohlen ist die Batteriespannung hoch, der Spannungsfall der Kabel gering, die Stromaufnahme des Starters auch, d. h. die Starterdrehzahl niedrig.



  • Ein Netzteil mit 10-15A sollte doch einen Mopedanlasser im Leerlauf wuppen können oder?:verwirrt:

    Dieses Posting entspricht der EU Directive 2002/75/EC !!!
    Jegliche Interpunktion, Grammatik und Orthographie ist frei erfunden.
    Kein Nörgeln, Kritisieren oder Belehren ohne mein Einverständnis!



    HUSABERG TE300 2013
    HONDA CR500R 1998
    YAMAHA FZR1000 3LE 1992

  • Zitat von mtec

    Ein Netzteil mit 10-15A sollte doch einen Mopedanlasser im Leerlauf wuppen können oder?:verwirrt:


    bei 15A und 12V haste gerade mal 180Watt leistung, da wird der anlasser mehr ziehen.

  • Zitat von b-joe

    bei 15A und 12V haste gerade mal 180Watt leistung, da wird der anlasser mehr ziehen.


    Ohne Last? Er schrieb doch das er den ausgebaut hat!

    Dieses Posting entspricht der EU Directive 2002/75/EC !!!
    Jegliche Interpunktion, Grammatik und Orthographie ist frei erfunden.
    Kein Nörgeln, Kritisieren oder Belehren ohne mein Einverständnis!



    HUSABERG TE300 2013
    HONDA CR500R 1998
    YAMAHA FZR1000 3LE 1992


  • Michael,..
    Springt die 520 mit dem Kickstarter leicht an und laeuft dann richtig???
    Wenn nicht tippe ich auf VENTILE.
    Wenn Du den Starter abbaust und leer laufen laesst,laeuft er dann schnell?Wenn ja,..
    Kannst Du auch mal das Kupplungs Gehaeuse aufmachen und nachsehen ob sich alle Dreh Teile leicht drehen lassen.Ich habe sowas schon mal bei einem defekten FREILAUF gehabt.
    Auch kann die Alu Mutter auf der Kurbelwelle lose sein und schleift am Gehaeuse innen.


    Helmut.

  • Zitat von b-joe

    laufen wird er schon aber wenne nicht genug reinschickst zieht er dir die spannung runter.



    Joe,...Er hat eine NEUE Batterie drin,und die sollte das Ding schon drehen.
    Folglich Schleift da was und laesst den Starter nicht auf Touren kommen.


    Helmut.

  • Er hat den Starter doch ausgebaut am Netzteil betrieben.


    Die Spannung des Netzteils beträgt 5 V, der Strom 15 A, macht nach Adam Riese 75 W Leistung. Damit dreht der Starter auch im unbelasteten Zustand ziemlich müde. Müsste aber von den elektrischen Werten für einen heilen Starter in Ordnung sein. Genau sagen kann man es nicht, weil man die Drehzahl des Starters nicht kennt. Mit zunehmender Drehzahl sinkt die Stromaufnahme eines E-Motors mehr oder weniger stark. Im festgebremsten Zustand sollte so ein Startermotor bei 12 V locker 40-50 A aufnehmen.


    Weil Spannungsfälle durch Übergangswiderstände oft Ärger in Starterstromkreisen machen, muss man das ganze aber an einer stabilen Spannungsquelle unter Belastung im eingebauten Zustand betreiben, weil sich sich Spannungsfälle durch Übergangswiderstände erst dann bemerkbar machen. Die einzige stabile Spannungsquelle, die man als Bastler zur Verfügung hat, ist eine geladene heile Batterie. Nur dann erhält man Messergebnisse, mit denen man auch wirklich etwas anfangen kann.


    Wenn man die möglichen Fehler im Stromkreis und Starter durch richtige Messung ausschließen kann, bleibt nur noch die Mechanik mit den von Helmut genannten Möglichkeiten.


    Daher nochmal zum Mitmeißeln:
    Erst die Spannungen und Spannungsfälle im eingebauten Zustand unter Belastung messen und dann weitersehen. Die beste Art den Starter zu belasten ist, bei eingelegtem Gang und angezogener Bremse den Starter zu betätigen. Allerdings nur immer kurzzeitig und nach jeder Messung den Motor wieder abkühlen lassen. Das geht schließlich schneller und einfacher, als den Motor zu zerlegen.

  • Zitat von chris123

    ....... Mit zunehmender Drehzahl sinkt die Stromaufnahme eines E-Motors mehr oder weniger stark.......


    Und eben deshalb sollte an einem Labornetzteil der Starter im Leelauf mit annähernd Nenndrehzahl drehen.
    Wenn am Anfang die Spannung zusammenbricht so sollte sie bei steigender Drehzahl wieder ansteigen und der Strom runtergehen.
    Es ist ja immerhin keine Last am E-Motor und wenn der frei dreht brauch der doch kaum Leistung.
    Ich glaub ich probier das morgen aus, muss nur noch sehen wo ich einen Mopedanlasser herbekomme!

    Dieses Posting entspricht der EU Directive 2002/75/EC !!!
    Jegliche Interpunktion, Grammatik und Orthographie ist frei erfunden.
    Kein Nörgeln, Kritisieren oder Belehren ohne mein Einverständnis!



    HUSABERG TE300 2013
    HONDA CR500R 1998
    YAMAHA FZR1000 3LE 1992

  • Zitat von Helmut Clasen

    Joe,...Er hat eine NEUE Batterie drin,und die sollte das Ding schon drehen.
    Folglich Schleift da was und laesst den Starter nicht auf Touren kommen.


    Helmut.


    wollte nur sagen dass das netzteil zu schwach ist für enen vernünftigen test.

  • mtec:
    Klar dreht der Starter auch mit 5 V, wenn keine Unterbrechung vorliegt. Aber er kommt nicht auf Nenndrehzahl, weil er dafür 12 V braucht. Die Stromaufnahme verringert sich durch die Induktionsspannung, die der angelegten Spannung entgegenwirkt. Deshalb braucht der Motor auch bei Nenndrehzahl trotz geringer Stromaufnahme 12 V.


    Außerdem sollte man Startermotoren nicht unbelastet hochlaufen lassen, weil das Wicklungspaket nicht für hohe Drehzahlen ausgelegt ist. Wenn die Wicklung auseinanderfliegt, durchschlägt es glatt das Gehäuse. Die permanenterregten Starter sind da zwar nicht ganz so empfindlich, aber entscheidend ist doch, dass man mit einer Messung mit möglichst wenig Aufwand ein verwertbares Ergebnis erzielen will und nicht einfach nur irgendetwas messen will.

  • Reihenschluss Motoren durchgehen lassen
    jaa, das hat was
    hamwer als Stifte gemacht
    Krups Mixer Getriebe rausgeschmissen
    mit nem Verlängerungskabel auf Hof gelegt und dann eingesteckt
    geile Show
    nur vom Mester gabs einen auf den Sack
    oller Spielverderber :biggrin:

  • zum Thema


    einfach mal den E Starter mit nem Starthilfekabel am Auto Accu betrieben
    wenn er da dreht isser iO, wenn nicht sind es meisst die Kohlen


    oft isses ein Kabelbruch im Pluskabel
    oder ein oxidierter Masse Kabelschuh
    oder ein defektes Starterrelais
    lässt sich alles recht einfach prüfen


    wenn das nicht greift kommt der Starterfreilauf in Frage
    kann ich mir aber nicht vorstellen

  • Vielen Dank für die schnellen Antworten.


    Ich habe nun die Spannung im Eingebauten zustand nocheinmal gemessen....


    Batterie im Ruhezustand: ca. 12,9V
    Batterie beim Startvorgang wie beschrieben mit blockiertem Getriebe: ca.5V
    Spannung am Motor wie beschrieben mit blockiertem Getriebe: ca. 4V
    ==> Spannung bei laufendem Motor identisch Labornetzgerät


    Nun noch ein paar Infos zu den gestellten Fragen:
    * Das Relais habe ich nicht durchgemessen, aber es schaltet wann es soll.
    * Moped startet mit Kickstarter problemlos.
    * Ventile sind eingestellt.
    * Freilaufmutter ist fest.
    * Beim Pluskabel kann ich keinen Durchgang zu Masse finden.
    * Kohlen im Motor liegen am Anker an.
    * An Wicklungen Motor ist kein Schaden zu ersichtlich
    * Kontakte an Batterie sind blank
    * Versuch mit Labornetzteil wurde bei ausgebautem Motor durchgeführt.


    ....??????


    Gruß, Michael

  • geh mal mit nem starthilfekabel und autobatterie dran. wenns läuft isset die neue batterie, das hab ich schon mal gehabt, wenn nicht, dein freilauf.

  • Der Spannungsfall in den Kabeln ist noch OK, d. h. die Verkabelung kann man schon mal ausschließen. Bleibt nur die Frage, warum die Spannung so stark zusammenbricht. Ich habe keine Daten über den Startermotor, KTM hält sich da leider sehr bedeckt.


    Weil die Batterie in den EXC-Modellen relativ klein ist, bricht die Spannung im festgebremsten Zustand auch stark zusammen. Trotzdem kommen mir die 5 V zu niedrig vor. Ich würde bei einer heilen, voll geladenen Batterie eher von 8-10 V ausgehen. Demnach kommt nur noch eine defekte Batterie oder ein Wicklungsschluss in Frage. Aber ohne Strommessung lässt sich der Fehler per Ferndiagnose nur schwierig eingrenzen.


    Die unkompliziertere Variante mit der Autobatterie kannst du probieren. Aber nicht im festgebremsten Zustand und auch nur sehr kurz den Starter betätigen. Die Stromaufnahme des Starters ist mit der Autobatterie erheblich höher, d. h. du kannst dir die Starterwicklung damit durchbrennen oder die Kabelisolierung wegschmelzen. Also nur kurz den eingebauten Starter betätigen. Dreht der Motor normal hoch, ist es die Batterie. Dreht er nicht richtig hoch, Starter nochmal ausbauen und direkt an die Batterie anschließen. Dreht er dann schnell hoch, liegt ein mechanischer Fehler im Verbrennungsmotor vor. Dreht er nicht schnell hoch ist es der Wicklungsschluss.


    Die wahrscheinlichste Variante ist aber die defekte Batterie, auch wenn sie neu ist.

  • Hallo zusammen


    Ich habe mir nun eine neue 6Ah Batterie zugelegt.
    Siehe da, auf einmal funktioniert der starter wie er soll.
    Da war wohl die neue original 4Ah Batterie nicht so der Hit.


    Vielen Dank für die Unterstützung.


    Gruß, Michael

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!