Startpropleme FSE 450

  • Hallo,


    habe Kaltstartpropleme mit meiner FSE450 Bj.03 Motor 04. Wenn sie kalt ist muss ich 15 bis 20 mal starten bis sie endlich läuft. Wenn sie dann läuft und warm ist springt sie auch beim ersten mal an. habe die GG dann zum Händler gebracht weil er meinte die Drosselklappe muss neu eingestellt werden. Hatt er dann auch gemacht, hatt aber nichts gebracht. Jetzt hatt er ein neues Steuergerät eingebaut 430€, weil das alte angeblich den CO Wert von alleine verstellt. Die GG springt aber immer noch nicht an. Habe sie wieder zum Händler gebracht, jetzt meint er die Ventile wären ausgeschlagen und deshalb springt sie nicht an. Frage mich nur wieso läuft sie dann im warmen zustand perfekt und wie sollen die Ventile bei ca. 2000 km ausgeschlagen sein.


    Wer kann helfen ????:verwirrt:

  • Hallo,
    hatte bei meiner zeitweise ein ähnliches Problem 400er Bj.03. ist bei kalten Aussentemperaturen auch schlecht gestartet. mit Kickstarter gings meistens etwas besser, weil mehr Schwung als der Anlasser. Hab dann auf blöd mal versucht nen eimer heises Wasser drüberzukippen, hat geholfen, weis zwar nicht warum, ist halt ne spanierin, die wills warm.
    Es lag bei mir weder an der Drosselklappe, den Ventilen, sondern vermutlich am verschmutzten Anlasser, ich hab damals bei einer Überhohlung den Anlasser komplett zerlegt, gereinigt und neu abgedichtet und den Querschnitt der Stromzuleitung erhöht, dann gings besser.
    Das was deine Werkstatt da macht, höhrt sich nach teurer Suchaktion an.
    Frag doch mal eine Werkstatt die mehr Erfahrung mit der FSE hat, z.B. GasGas-online.de die sind echt fit, was die viertakter angeht.


    Gruß Dieter

  • Mal ne Frage Dr.Zott,


    nachdem ein Kumpel auch eine FSE450 Bj.04 hat und wir die vor geraumer Zeit mal heimschleppen mussten.


    Ist es eigentlich unmöglich die FSE450 (zumindest den Motor der '04er) anzukicken? Wir haben beide gekickt wie die Irren aber da trittst ja gegen eine Wand?


    Alleine das Hinruckeln auf den oberen Totpunkt ist schon ein Disaster. Das Teil scheint keinen Autodeko zu haben. Ich hab auch schon meine DR650 ohne Deko angekickt, das war ein Witz im Vergleich zur FSE.


    Oder ist da was im Eimer. Problem war, dass sie im Gelände mit dem E-Starter nicht mehr kam und dann die Batterie leer war.


    Gruss.


    Andy

    KTM - Freude am Schrauben :biggrin:


    Wenn es zum Ingenieur nicht reicht, kannst du immer noch Arzt werden :teufelgri

  • Moin,


    büschn Zicken macht meine `03er wenns draußen kalt ist auch.
    Keine Ahnung warum, muss ja irgendwie mit den Temperaturfühlern zusammenhängen. Die können mit der Software überprüft werden. Bei meim Moped sind die ok, funktioniert trotzdem nicht so erquickend. Die uralte 4T-großer Einzylinder-(evtl. abgesoffen)-Startprozedur
    klappt ganz gut:
    Zündung aus lassen,
    Gas voll auf halten,
    so 3 Mal Kickstarter treten, dann haben wir schonmal Luft im Zylinder.
    Dann Gas zu,
    Zündung an,
    wieder so 3 Mal Kickstarter durchtreten,langsam,so dass die Pumpe immer kurz läuft. Quasi als Kaltstartanreicherung.
    Nu den Pröpel drücken und ankicken.
    Die Aktion macht bei mir aus 30 Versuchen dann 5.
    Alles Übung.


    Hat dein Händler so richtig Erfahrung mit FSE's?
    So ein Steuergerät ist klotzdoof,das macht gaarnix von alleine.
    Die Ventilprobleme der '03er sollen die '04er doch nicht mehr haben,was meint der Händler denn genau? Deko-Automatik, Ventilspiel, oder richtig ausgeeiert?
    Normal sollte da bei erst 2000km nix kaputt sein. Wenn das Ventilspiel stimmt funktioniert auch die Autodeko, ausgeeierte Ventile haben eigentlich andere Symtome.


    beste Grüße
    Christian

  • @ heinzelmann, wenn der Kicker derart "blockiert" solltet ihr mal den Zylinderkopfdeckel abmachen, und die Autodecko der Einlassnocke genau unter die Lupe nehmen, bei mir hat sich da mal der Betätigungsstifft verabschiedet, und dann kanns sein, das die Welle klemmt. das macht sie dann allerdings auch unkontrolliert, im normalen Betrieb, so dass über kurz oder lang die Steuerkette so lang ist, dass sie überspringt, oder reist. oder sich der Stifft der Autodecko komplett löst, und evtl. den gesamten Zylinderkopf ruiniert.
    ansonsten arbeitet die Autodecko wohl bei engem Ventilspiel korrekt, ansonsten evtl. nicht sauber.
    Habe zwischenzeitlich sowohl 400er als auch 450er 03 mit verschiedenen Nockenwellen gehabt, und die lassen sich beide ohne probleme Kicken. Ob sie dabei anspringt, hängt wohl in erster linie von der Autodecko, bzw. vom Zulieferer der Nockenwellen ab. da gibts wohl zwischenzeitlich ne ganze menge.


    Die von Nosedive beschriebene variante kenne ich auch. bei mir hats beim 400er Motor auch geholfen, wenn ich zum Starten relativ viel gas gegeben habe. Nachteil, wenns nicht geklappt hat, gabs teilweise Rückschläge, was dem Freilauf gar nicht gefällt.
    Derzeit hab ich an dem gleichen Steuergerät einen 450er Motor von 03 laufen, hab nur die Gemischanreicherung etwas Fetter gestellt, um das mehr an Durchsatz auszugleichen, und die startet vollkommen problemlos. Die Programmierung alleine kanns also auch nicht sein.


    Gruß Dieter

  • Hallo,
    danke erst einmal an eure "anteillahme":)
    Der Händler hatte jetzt mal einen Kommpressionstest gemacht. Ergebnis 6 bar, sollte aber so um die 11 haben. Also Kopf runter und siehe da, Ventilführungen ausgeeiert. Also ich habe die Gas erst im Oktober 06 gekauft und bin bis jetzt etwa 200km damit gefahren. Der Händler von dem Kunden bei dem ich das Mopped gekauft habe und wo sie immer gewartet und auch der 04er Motor eingebaut wurde, meinte das könnte nicht sein. Weil die Gas maximal 1500km mit dem neuen Motor hatte als sie an mich verkauft wurde.
    Er will sich jetzt mal mit dem Dubronner in Verbindung setzen. Ich mache mir aber keine großen Hoffnungen, weil kaputt is kaputt



    Gruß


    Martin

  • Dieter_Muc:


    Besten Dank für die detaillierte Erklärung. Ich werd das mal so weitergeben.


    Wir hatten anschliessend durch Überbrücken versucht sie anzubekommen aber auch das war chancenlos. Damals hatten wir es darauf zurückgeführt, dass sie wohl abgesoffen war. Seitdem steht sie in der Garage. Hab vor kurzem mal mit meinem Kumpel drüber gesprochen und er hatte gemeint, kurz bevor sie ausgegangen wäre, hätte er ein metallisches Klicken wahrgenommen ;) Das hat er damals nicht gesagt, dann hätten wir es gleich bleiben gelassen.



    Gruss.


    Andy

    KTM - Freude am Schrauben :biggrin:


    Wenn es zum Ingenieur nicht reicht, kannst du immer noch Arzt werden :teufelgri

  • Wir haben heut mal versucht die 450er von meinem Kumpel anzubekommen, einmal war sie kurz da aber danach - keine Chance. Scheint in der Tat was mit dem Autodeko zu sein. Aufgemacht haben wir sie allerdings nicht.


    Beim Kicken ist von nem Autodeko nichts zu spüren, ich würd sagen da macht nichts auf und auch der Anlasser blockiert vor dem OT. Insofern haben wir es dann bleiben lassen und er wird das Teil nächste Woche zum Händler bringen.



    Gruss.


    Andy

    KTM - Freude am Schrauben :biggrin:


    Wenn es zum Ingenieur nicht reicht, kannst du immer noch Arzt werden :teufelgri

  • Bei meinem Kumpel seiner FSE hat es in der Tat den Autodeko Mechanismus zerlegt, danke für den Tipp Dieter_Muc.


    Es hat wohl den "Anschlagstift" zerdeppert und der hat dann noch ein bissel was mitgenommen. Steuerkette ist wohl nicht gerissen aber an einer der Nockenwellen (ich glaub aber eher am Auslass ?? )ist was futsch, lt. Händler.


    Gruss.


    Andy

    KTM - Freude am Schrauben :biggrin:


    Wenn es zum Ingenieur nicht reicht, kannst du immer noch Arzt werden :teufelgri

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!