kühlsystem benimmt sich seltsam

  • moins,


    vor knapp1 1/2 jahren habe ich meine mopped für den winterschlaf klargemacht, dabei hab ich ein leck im kühler festgestellt,


    also kühlmittel komplett raus und kühler reparieren lassen.


    dann kam 1 1/2 jahre nichts


    jetzt hab ich den kühler montiert, kühlmittel gekauft und aufgefüllt. einige tage später mit dieser ominösen schraube am zylinder "entlüftet". dabei hab ich festgestellt, dass sich ein pfropfen vor dem loch gebildet hat. als der raus war lief der spass wie wasser.


    heute schau ich nach dem stand des kühlmittels-> nichts zu sehen. :O
    ausser dass sich oben auch schon diese pampe abgesetzt hat.


    ich hab den bock angeworfen und es kam dann auch kühlmittel. jetzt 2,5h später ist der kühlmittelstand wieder auf normalposition.


    ist doch seltsam, oder? ist der kühler mit der pampe verstopft, dass das km nur langsam "durchsickert"? ich verstehs nicht. hat jemand ne ahnung, was hier los ist? wollte das mopped am sonntag eigentlich ausführen. :(


    mfg

    Wir hören nicht auf zu spielen, weil wir älter werden.
    Wir altern, weil wir aufhören zu spielen.

  • Solltest das Kühlsystem mal komplett durchspülen...


    durch Algenbildung, oxid,oder Talkum (von den innenseiten der schläuche) kann das Kühlsystem schon verstopfen vorallem die Kapillare in den Kühlkörpern können sich so fest setzen...


    einfach mal mimt Garten Schlauch durchspülen die Kühler einzeln und dann die Schläuche mal von innen angucken... und den Wasserpumpen deckel abbauen und mal nach schauen...

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!