exc Getriebeausgangswelle

  • Sers,
    hab unsinn gebaut, versehentlich ein 2takt ritzel an die 4takt verbaut. Es hat sich nun die Ritzelbefestigungsschraube gelöst und öl tritt aus der welle aus.
    Der simmering erscheint dicht, scheint mehr durch den Oring zu kommen. Die Welle hat erstaunlich viel seitliches spiel (wievoiel ist normal, ist fast 1mm). Vermutung: durch das seitliche spiel hebt es den Oring ab.


    Hat es was zerhaut ? viel checken kann ich zur zeit nicht, arm in der schlinge (schulter gekugelt, knochen gesprengt)


    l.g.martin

  • Wenn du die EXC behalten willst mußt du sowiso mal reinschauen,
    das Loch im Gehäuse dichten bzw "Service" an den Innereien machen.
    Durch das falsche Ritzel wirds das Lager ausgeschalgen haben.


    Zitat

    viel checken kann ich zur zeit nicht,


    Dein Junior will eh fahren, dann muß er auch schrauben lernen ;)

  • Moin,


    prüfe mal, ob die beiden Ritzel gleich dick sind, ich vermute, dass das 2T- Ritzel dünner ist. Wenn ja, dann ist es u.U. halb so schlimm: (siehe Seite 19 -Getriebe2-Abtriebswelle- des Ersatzteilhefts 2004) die Abtriebswelle wird von innen in das Kugellager gesteckt, von außen kommt der Simmerring in die Motorgehäusehälfte, dazwischen sitzt eine Buchse, die innen stirnseitig mit einem O-Ring gedichtet wird, wenn das Ritzel die richtige Stärke hat (siehe oben).


    Über das axiale Spiel meiner Abtriebswelle (EXC2002 und EXC 2003) habe ich mich auch schon mal gewundert, war auch recht groß!?


    Soll ich morgen mal messen, wie groß das axiale Spiel an meiner 400er ist?


    Viel Erfolg,


    Stoffel

  • Stoffel
    ja, bitte. soweit ich verstehe, drückt die Ritzelmutter auf eine scheibe, die als blattfeder ausgeführt ist. Die scheibe drückt auf das distanzstück auf dem der oring sitzt. wenn das so ist, sollte bei korrekt angezogener ritzelmutter kein axiales spiel vorhanden sein ! (wenn das wer checken könnte).
    ich hab mangels zweiter hand die schraube nicht mehr festziehen können, da ich die kette abgemacht hab (geht auch mit einer hand :D )


    l.g.martin
    p.s. imuss mal checken, wie ich das loch im magnesium deckel flicke !

  • Moin,


    (soweit ich verstehe, drückt die Ritzelmutter auf eine scheibe, die als blattfeder ausgeführt ist. Die scheibe drückt auf das distanzstück auf dem der oring sitzt. wenn das so ist, sollte bei korrekt angezogener ritzelmutter kein axiales spiel vorhanden sein):
    Ich meine, dass das Anziehen der Ritzelschraube nicht das Axialspiel einstellt. Es drückt lediglich die "Blattfeder"-Scheibe gegen das Ritzel, das wiederrum gegen die Buchse (die die Dichtfläche zum Simmerring bietet), die dann den O-Ring gegen den Innenkorb des Kugellagers drückt. Der Innenkorb wird dann gegen einen Rezess der Abtriebswelle gedrückt.


    (wenn das wer checken könnte):
    Ich habe eben mal an "meiner" Abtriebswelle geschaut: das axiale Spiel der Welle inkl. 4-Takt-Ritzel beträgt ca. s = 0,5 mm. Das ist bei meinen bisherigen EXCs ähnlich gewesen.


    (imuss mal checken, wie ich das loch im magnesium deckel flicke):
    Wenn das Loch nicht zu groß ist, dann versuch es mal mit Kaltmetall (gibt es bei Polo).


    Schöne Grüße,


    Stoffel

    • Offizieller Beitrag

    Haut mich, aber m.E. sind die 2T-Ritzel und EXC 4T-Ritzel genau die gleichen. Kann mich nicht erinnern, für meine 450 andere Ritzel verwendet zu haben als für meine 2Takter.
    Insofern kanns an denen eigentlich nicht liegen.

  • Ja is das Spiel jetzt Radial oder Axial? Axial 1mm hat meine LC4 schon immer gehabt und läuft auch noch!
    Radial wäre wohl eher eine Folge einer zu strammen Kette....das Ritzel kann daran ja nicht schuld sein!


    Neue Buchse, Siri und O-Ring rein....und schauen wo das Spiel herkommt!

    [SIZE="3"][COLOR="Red"]Und am 7.Tag schuf Gott den 2Takter...und er sah dass es RICHTIG gut war[/COLOR][/SIZE] :love: :teufelgri
    :teufelgri 4 strokes are like tampons.. every pussy has one :teufelgri

  • sers,
    ist ein ritzel einer 200er gewesen, definitiv nicht identisch. Das Ritzel hat einen "breiteren Wulst", d.h. sitzt ca. 1mm weiter weg vom Motor.


    Wie gesagt, es sabbert eben nicht über Simmering/Buchse, sondern durch die Welle, d.h. der Bereich, der durch den Oring abgedichtet ist. Es war aber zum zeitpunkt des sabberns die ritzelmutter lose...vielleicht war allein das der grund.


    Ich kann zur zeit leider net viel tun, hab deswegen stinkig Laune. Bis Montag noch absolutes bewegungsverbot, damit der Knochen wieder richtig zusammenwachst.
    Ich kleb mal das LOch beim Lima Deckel zu, damit ich wenigstens wieder Öl reinfüllen kann um zu checken, ob jetzt noch was sabbert...


    l.g.Martin

  • Zitat

    Original geschrieben von Martin Franz
    Wie gesagt, es sabbert eben nicht über Simmering/Buchse, sondern durch die Welle, d.h. der Bereich, der durch den Oring abgedichtet ist. Es war aber zum zeitpunkt des sabberns die ritzelmutter lose...vielleicht war allein das der grund.



    l.g.Martin



    Hallo!


    Das war´s vermutlich, da ja der O-Ring gegen die Buchse abdichtet. Diese wird halt durch das Ritzel bzw. die Ritzelschraube angedrückt und kann bei loser Schraube verrutschen.


    Den O-Ring würde ich evtl tauschen weil die Buchse sich dann vermutlich auf der Welle gedreht hat und dabei den O-Ring verschlissen bzw. beschädigt haben könnte.


    Ansonsten noch gute Besserung.


    Matte

  • Zitat

    Original geschrieben von Stoffel

    (wenn das wer checken könnte):
    Ich habe eben mal an "meiner" Abtriebswelle geschaut: das axiale Spiel der Welle inkl. 4-Takt-Ritzel beträgt ca. s = 0,5 mm. Das ist bei meinen bisherigen EXCs ähnlich gewesen.



    Ist bei mir auch so um den Dreh.
    Ist aber normal

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!