T4 zickt rum

  • Hier sind ja echte Experten am Start deshalb frag ich mal.


    Mein 2,4 Liter Saugdiesel hat in letzter Zeit ab und zu mal kurze Aussetzer . Sehr selten geht er schlagartig komplett aus und würde dann bis zum stehenbleiben im Schiebebetrieb ausrollen auch wenn ich am Gas spiele . Wenn ich aber die Kupplung trete und einen Gasstoß gebe ist er sofort wieder da und läuft wie vorher .

    Mir ist auch schon mal der Sprit ausgegangen , das fühlt sich anders an, da läuft er suchtig , hat keine Leistung und bleibt stehen aber nicht schlagartig .

    - Zündung kanns ja nicht sein ;)

    - Einspritzpumpe ist mechanisch

    - Software hat er nicht

    - Kraftstoffilter ist neu

    - springt top an

    - neulich hatte er TÜV und AU, das Problem war aber vorher schon


    hat jemand ne Idee ?

    Es ist nie zu spät für eine glückliche Kindheit !

  • Hat der schon einen Kat der sich zusetzen kann?


    Ansonsten würde ich den Fehler im Einspritzsystem vermuten (Pumpe bringt keine Leistung) Düsen verschlissen / versottet oder Falschluft an den Düsen (da ist rundherum dann meist auch ein kleiner Schlamm-Kohle-berg).

  • Ich hatte und hab nach wie vor sporadisch leichte Startprobleme, auch bei den aktuell warmen Temperaturen. 2,5 TDI


    Kraftstoffleitungen sind mittlerweile Meterware und mit Ohr-Schellen verbunden, orig Leitungen nicht mehr erwerblich. Mit Nachbau hab ich sehr schlechte Erfahrungen gemacht.


    Da ist mir tatsächlich 1x das Auto in Italien auf dem Autobahn-Zubringer kurz fast ausgegangen. Lief dann aber wieder normal - zum Glück bis ich 2 Wochen später wieder zuhaus war.


    Das ist die Nachbauleitung - wie sie an der Verpressung am seidenen Faden hing 😅

    IMG_8366.jpg


    Eine leichte Berührung und es sah dann so aus:

    IMG_8367.jpg


    Im T4 Forum ließt man öfters vom Knackfrosch/Kraftstoffregelventil auf dem Filter. Das kann beim startverhalten auf jeden Fall die Ursache sein, wenn es hier eine „größere undichtigkeit“ hat vielleicht auch im Fahrbetrieb mal zu Aussetzern führen.

    Auch der Kraftstofffilter kann einen Produktionsfehler / (Haar)Riss haben.. oder hast mal geschaut ob die Entwässerungsschraube vom Filter richtig zu gedreht ist?


    Und der Tanknehmer/Füllstandsanzeige unter der Luke / Handbremse führt scheinbar öfters zu Luft in der Leitung - überwiegend bei zunehmend leerem Tank, kann aber scheinbar selbst bei vollem Tank passieren.

    Da geht der Kunststoff, der um Röhrchen gespritzt ist auf..



    Nachdem ich vorgestern bei 30Grad wieder 5-7Sekunden orgeln musste, hab ich mir den Tankgeber jetzt auch bestellt. Conti= gut & günstig.

    Den Filter samt Knackfrosch mach ich ggf. auch nochmal neu.

  • Ansonsten würd ich dich aber eh auch zum T4 Forum und T4 Wiki verweisen.


    Vielleicht gibts beim 2,4D wieder die eine oder andere spezifische Fehlerquelle.


    Hat dein Motor auf (einer) Einspritzdüse evtl einen Nadelhubgeber?

    Das ist z.B. beim 88PS TDI eine bekannte Fehlerquelle. Der 102PS TDI, gleicher Grundmotor hat andere/bessere Einspritzdüsen, die keinen Nadelhubgeber (Fehlerquelle) haben.



    Ein paar kompetente Leute sind da nach wie vor. Im Wiki sind auch 1a Ableitungen und Probleme beschrieben.


    🤞

  • Also der Bock springt traumhaft an. Egal ob kalt oder warm der ist gefühlt während der ersten Kurbelwellenumdrehung da !!!! :thumbup:

    Danke für die Hinweise, ich kuck mir diese ganze Verschlauchung mit Dichtungen usw mal an

    Es ist nie zu spät für eine glückliche Kindheit !

  • Wenn er wirklich immer top anspringt kann ich mir die Kraftstoffleitung fast nicht vorstellen.

    Im T4 Forum hatte sicher schon mal wer was ähnliches 👍



    Ich hab’s schon erlebt, dass mein Bus 5-6 Monate in der 18grad warmen Halle stand und dann auch 1a ansprang! Offenbar ist da keine Luftblase in der Leitung gewesen.


    Andere Male braucht’s mal täglich, mal alle paar Tage oder Wochen 2sec. oder 5 oder 10 Sekunden Orgeln, bis der TDI anspringt. Dann sieht man im orig. transparenten Stück von der Vorlaufleitung auch die Luftblasen.

  • Ich würde checken:

    Vorförderpumpe im Tank ( hatte ich mal am tdi, sporadische Aussetzer. Bin fast narrisch geworden)


    Verrohrung/ verschlauchung


    Nadelhubgeber sofern vorhanden


    Es gab mal ESPs mit elektrischem Absteller, der Probleme machte.


    Das Ventil auf dem Kraftstofffilter hast du ja bestimmt mit erneuert ?

    Edit: ich bin mit den 2,4ern nicht ganz drin im Thema weil ich erst einen gemacht habe und das war vor 15 Jahren rum.

    Hat dieser Motor auch eine Tandempumpe?

  • Ok. TDIs haben das eigentlich immer weil die ESPs nicht gerne saugen.

    Aber Ollis T4 ist ja kein TDI. Hätte ja sein können dass der 2,4 auch eine hat.

  • Ist da nicht eine Bosch Verteilereinspritzpumpe verbaut die über ein Magnetventil abstellt bzw. in Nullförderung geht? Wenn ja, kannst du dir eine Art Kontrollampe bauen und damit ein ungewolltes Signal was das Magentventil an der ESP bestromt anzeigen lassen?

    2 Mal editiert, zuletzt von alexths ()

  • Ok. TDIs haben das eigentlich immer weil die ESPs nicht gerne saugen.

    Aber Ollis T4 ist ja kein TDI. Hätte ja sein können dass der 2,4 auch eine hat.


    Laut T4 Wiki haben alle Diesel eigentlich den gleichen Geber, es gab nur mal ne alte und neue Version.


    *bin mir nicht sicher ob der Link von mir oben funzt

    **ansonsten Suchbegriff:

    Geber G (Kraftstoffvorrat)

  • Ist da nicht eine Bosch Verteilereinspritzpumpe verbaut die über ein Magnetventil abstellt bzw. in Nullförderung geht? Wenn ja, kannst du dir eine Art Kontrollampe bauen und damit ein ungewolltes Signal was das Magentventil an der ESP bestromt anzeigen lassen?

    Genau das meinte ich mit elektrischem Absteller.

    Ich hatte das mal am Auto eines guten Freundes. Der ging öfters mal aus und ließ sich gleich wieder starten.

    Desweiteren hatte ich mal einen Fehler mit dem Volllastschalter. Da ging die Pumpe bei Volllast auch auf Nullförderung.

    Ich habe damals auch eine Kontrolllampe dazwischen geschaltet. Damit lassen sich diese Probleme wunderbar eroieren.

  • hat das auto eine wegfahrsperre?

    You have to have the courage to sustain the situation that frightens you.


    Jedes Verbot ist eine leise Absage an die Idee, der Mensch sei vernunftbegabt.
    Stefan Geiger

  • Mit der Karre bin ich mal mit toter Lichtmaschine von der Lüneburger Heide bis ins Allgäu gefahren . Auf der Batterie !!

    Es ist nie zu spät für eine glückliche Kindheit !

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!