SXF 250 2012 startet schlecht

  • Guten Morgen,

    Ich habe seit 3 Jahren eine KTM SXF 250 EFI aus 2012.

    Ich muss immer 5-8 Sekunden orgeln lassen mit ordentlich gas damit sie startet, dabei ist es egal ob sie warm oder kalt ist.

    Wenn sie an ist, läuft sie aber super und auch beim fahren hab ich keine Probleme. Habe eigentlich gedacht das es wohl normal ist.


    Am Wochenende habe ich welche getroffen die dieses Modell auch haben und bei denen musste man ne Millisekunde auf den E-Starter drücken und der Hobel war an. Mir wurde dann gesagt, dass das Startverhalten bei meiner Kati nicht normal sei.


    An was kann sowas liegen? Ventile sind eingestellt, Einspritzdüse wurde im Winter professionell gereinigt, ...


    Vielen Dank schonmal

  • 20h etwa. Wie gesagt besteht dieses "Problem" seit ich sie habe, auch schon vor dem Kolbenwechsel. Läuft ja top und hat volle Leistung. Aber beim Start muss die Einspritzung ja wohl falsche werte bekommen oder warum sollte sie sonst so lange brauchen zum anspringen? ?(


    FI Lampe zeigt auch keinen Fehlercode an...

  • Hi,

    hast Du schon mal probiert, beim Starten zuerst nur ganz kurz den Starterknopf zu drücken, loslassen, 2sec. warten und dann drücken bis sie kommt?

    Ich bin zwar noch kein Spezialist auf meiner eingespritzten 350er, aber so hat es mir der Vorbesitzer erklärt.


    Gruess

    hitch

  • Ja das mach ich vorher auch immer. Dann hört man kurz die Pumpe und dann orgel ich erst ^^

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!