[EXC 300 `01] Kupplungsgeber undicht

  • Hallo Leute,


    ich bin komplett neu hier, und komplett neu im Enduro-Geschehen!
    Fahre schon seit Jahren Motorrad und habe mir jetzt meine erste Enduro gegönnt. Eine 2001er EXC 300 - 2 Takt. - Ein Traum!
    Eine Vorstellung gibts später, wenn das Bike fertig ist.


    Leider musste ich feststellen, dass es mir beim Kupplungsgeber raus saut. Dieser "Schrumpfschlauch", der den Geber mit der Leitung verbindet, ist voller Hydrauliköl. Die Kupplung geht mir für eine Hydraulische auch etwas zu hart, und 100% trennen tut sie auch nicht. Könnte mit dieser undichtigkeit zusammenhängen.


    Habe lange im internet gesucht, finde aber nichts dazu. Wie ist das ganze denn Aufgebaut? Wie ist die genaue Modellbezeichnung dieser Magura Armatur? Gibt es einen Reparatursatz für genanntes Problem?


    Vielen Dank und beste grüße!



  • Hallo Carsten!


    Die Explosionszeichnung habe ich auch schon gefunden. Vielen Dank trotzdem. Wird hier irgendwelches Spezialwerkzeug zum verpressen notwendig, oder ist das alles nur geschraubt?


    * Ich frage deswegen, weil ich eben nicht glaube, dass der Reparatursatz 50302032000 für mein Problem genügt, da nicht der Kolben undicht zu sein scheint, sondern vielmehr die Stelle, an der die Leitung an den Geber angeflanscht ist (die, wo die schwarze gummitülle drüber ist). Um mir das genauer anzusehen, müsste ich das Gummi aufschneiden, und das will ich vorerst nicht!

  • du hast vermutlich nur die einfache kunststoffleitung da dran.
    die gummitülle kannte normalerweise runterziehen, ggf mit einen dünnen schraubendreher etwas lösen.
    dann siehst du die verschraubung, die nachziehen.
    evtl ist die leitung unter dem gummi defekt, dann brauchste ne neue.
    die gibt es als einfache kunststoff leitung bei ktm 54732063000 oder besser als stahlflex https://www.melahn.de/magura/?p=2

  • Hi,


    erstens: Kupplungszug habe ich heute gereinigt und genau begutachtet. Es drückt mir die Flüssigkeit zwischen der Kunststoffleitung und dem Sechskant raus. Wird also wohl eine neue Leitung fällig werden... danke euch allen dafür, und vor allem für die Teilenummer!


    Nun hat sich aber weiteres ergeben:
    Ich habe heute die KTM mal sehr genau unter die Lupe genommen. Dabei ist mir leider viel - meiner Meinung - negatives aufgefallen. Ich schicke euch Profis mal ein Paar Bilder in meinem Drive Ordner.
    Würde mich sehr freuen, wenn ihr mich etwas beruhigen könntet.


    https://drive.google.com/open?…RI_jo_jUafj-1Y2eAz9PBX-Wf


    Sind Fotos
    -vom Zylinder/Kolben vom Auslass aus ( Sieht der noch in Ordnung aus? Was ist das für ein Hellbrauner schmodder? )
    -Luffi wurde wohl länger nicht gewechselt, scheint Dreck rein gekommen zu sein (hab den Dreck entfernt, neuer Luffi und Öl kommt demnächst bei mir an, Grund zur Sorge?)
    -Kerzenbild etwas mager, oder?


    Bei der Probefahrt beim Kauf lief sie übrigens echt gut. Leistung war da, keine sonderbaren Geräusche, sprang warm wie Kalt einwandfrei an. Lief laut Vorbesitzer mit Motul 800 1:40


    Nach dem Kauf ist mir das mit dem Luftfilter auch gleich aufgefallen. Wurde seitdem nicht mehr gestartet!

  • der kolben ist schon überreif. muss neu.
    den zylinder lässte am besten vom händler begutachten und vermessen um das richtige kolbenmass bestimmen zu können.

    der kolben ist schon überreif. muss neu.
    den zylinder lässte am besten vom händler begutachten und vermessen um das richtige kolbenmass bestimmen zu können.



    Vielen Dank für die Antwort!
    Ok, hört man natürlich nicht gern, aber besser jetzt vor der Saison, als später einen Fresser zu riskieren!
    Woran erkennst du das? An den braunen Ablagerungen, den braunen Spuren am Kolben oder an Laufspuren?


    Was ist mit dem Dreck nach dem Luftfilter? Ist das OK, oder muss man den Motor aufmachen?

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!