KX250 2020 Probleme

  • Da ich nun stolzer besitzer eine KX250 von 2020 bin und mich eigentlich freue habe ich direkt probleme mit dem bike. und zwar springt es sehr schlecht an.


    klar neuer motor braucht ein paar kicks bis er das erste mal läuft. hat mich auch nicht weiter gewundert. aber nun nach den zwei einfahr phasen ist es nicht besser geworden.


    wenn sie an ist und ich sie aus mache und dann wieder starten will brauch immer so ca. 10 bis 15 kicks bis sie an ist. wenn ich mal glück habe geht sie mal beim vierten kick an was aber eher selten ist.


    es ist egal wie weit ich dabei kicke. ob ich den kompletten weg von oben nach unten nehme oder nur den halben oder dreiviertelsten weg kicke. mit leichten gas. ohne gas völlig egal. auch ist egal ob sie warm oder kalt ist


    ich finde auch niemanden der noch so eine karre hat das ich mal einen vergleichswert hätte.


    hat irgend jemand eine idee?


    oder in wie weit sollte man selbst hand anlegen an einem neuen bike. der händler ist ca. 300KM von mir weg


    ich meine mal ne andere kerze probieren wäre meine idee gewesen. ja. aber er meinte ich solle die ventile kontrollieren.


    macht das überhaupt sinn das bei einem werksneuen bike zu machen? und vor allem in wie weit kann mir das auf die füße fallen wenn ich da selbst hand anlege wenn sich rausstellt das es ein fehler seitens kawasaki ist?


    ich will sie auch nicht wirkich fahren so lange das problem noch besteht

  • im moment hat sie gerade die erste volle stunde gelaufen. hat die symtome aber von anfang an.
    ich werde das morgen kontrollieren. dann schauen wir weiter.


    ich hab irgendwie verdacht auf den kondensator. das der irgendwie den strom nicht speichert. weil man selbst direkt nach dem ausmachen des motors und 10 sekunden warten wieder mindestens 4 mal kicken muss bis sie wieder an geht. egal ob der motor komplett kalt ist oder schon komplett heiß gefahren ist. ist das ne möglichkeit? oder zündkerze?


    inwieweit wird denn sowas im werk getestet?

  • Mal das Problem mit dem Händler erörtert ?


    Wäre meine erste Anlaufstelle !

    KTM KTM KTM KTM KTM KTM KTM KTM
    KTM KTM KTM KTM KTM KTM KTM KTM
    KTM KTM KTM KTM KTM KTM KTM KTM
    KTM KTM KTM KTM KTM KTM KTM KTM
    KTM KTM KTM KTM KTM KTM KTM KTM
    KTM KTM KTM KTM KTM KTM KTM KTM

  • Ja habe ihn kontaktiert. Wenn ich es selbst machen will würde er mir die shims zuschicken wenn ich sie ermittelt hab.


    Sollten sich durchweg alle vier Ventile so gesetzt haben?


    Das hatte ich in 6 Jahren Kawasaki eigentlich noch nie. Da Stande das Spiel immer ziemlich mittig zwischen min und Max.


    Ist es zu empfehlen noch ein wenig weitet zu fahren da sie jetzt gerade erst mal behutsam eingefahren wurde oder soll ich sie erstmal rannehmen und dann die Werte checken und ggf. Nachstellen?

  • Ich glaube der Motor läuft normalerweise das erste Mal beim Händler der das Moped aus der Kiste holt und endmontiert. Das liegt ja jetzt quasi bei dir. Die Vermutung mit dem Kondensator finde ich auch relativ plausibel. Ich würde nochmal alles Steckverbinder und Masseverbindungen kontrollieren. Falls da nichts ist, kannst du dem Händler sein Recht zur Nachbesserung einräumen. Auch wenn er keine Garantie gibt hast du eine Gewährleistung. Wie ihr das mit dem Transport klärt liegt dann in deinem Verhandlungsgeschick. Mit einem freundlichen Anruf findet sich sicher eine Lösung.


    Edit: hatte deinen Beitrag kurz zuvor nicht gelesen... Dann läufts ja schon


    VG Michael

  • Einlass soll: 0,08 - 0,12
    Einlass ist: 0,08



    Auslass soll: 0,14 - 0,18
    Auslass ist: 0,15


    So sind die Werte micht optimal,aber auch keine Katastrophe.Ne Katastrophe wären sie allerdings,wenn die Ventile werksseitig auf Max eingestellt waren.
    ich würde jetzt noch so nen Dichtheitstest mit der Werkstattmethode machen,dann Ventile auf Max und in ca 1 std noch mal kontrollieren

  • Und wir wissen nicht ob sich das Ventil nicht noch weiter setzt. Leider gibts keine Info über das vorherige eingestellte Spiel.

    spitz rein und unter zuch wieder raus


    Diese Nachricht wurde mit Hilfe einer Taschenlampe, in das Ende eines offenliegenden Glasfaserkabel gemurkst

  • So schlechtes Startverhalten wird ziemlich sicher nicht an dem Ventilspiel liegen. An einer kxf im Bekanntenkreis waren die Auslassventile auf null. Die startete mit dem Schaden auch schlecht, aber nach 5-10 Tritten war die trotzdem am laufen


    VG Michael

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!