Kann das sein? Bedüsung Husky TE250 2016

  • Hallo,


    ich habe mir mit Hilfe von Analogien (Internetrecherche KTM UK Forum, usw.) eine Bedüsung für meine TE250 erarbeitet.


    Diese ist zusammengefasst ggü. Handbuchangabe die Vorgabe für eine Höhenlagensufe höher und zwei Temperaturstufen höher
    oder zwei Höhenlagenstufen höher und eine Temperaturstufe höher.


    Ich fahre also bei 0-300m und um 15°C statt 2 ASO/38 LLD /N2ZH /3. Clipposition /175 HD, 2/38/N2ZW/3/175, als es noch um 10° war mit 40'er Leerlaufdüse.


    Springt gut an, zieht gut durch, sifft nicht aus dem Auspuff, aber


    kann das sein? Ist das nicht viel zu mager in der Mitte?


    Greetz

  • Wenn ich das richtig sehe, dann ist diese Bedüsung auch nur um ein Feld unterschiedlich.


    Nach meiner Erfahrung funktoiniert die Bedüsung nach Handbuch bei den 2016ern super. Für schnelle Einsätze und sandigen Boden sind wir teilweise deutlich fettere HDs gefahren, also z.B. 182er statt 178er.


    Wenn man zum Großteil sehr langsames Enduro fährt, dann kann die Bedüsung nach Handbuch relativ fett sein.
    Wählt man den Teillastbereich magerer, dann wird das Bike bei hoher Drehzahl im Teillastbereich möglicherweise etwas agressiver (ohne mehr Kraft zu haben) und möglicherweise schneller heiß (einigen passiert das vor allem am Hang).


    Scheinbar sind die Motoren aber dermaßen standfest, dass sie schon (für den entsprechenden Einsatz!) enorm zu mager bedüst werden müssen, bevor etwas passiert. Für "normalen" Hobby-Einsatz hätte ich um den Motor keine Sorgen, wenn du ein Feld magerer als das Handbuch bedüst.

  • Hi, noch als Ergänzung:


    LLD 38 funktioniert auch bei Außentemperaturen größer 20°C nicht. Schnelles Gasgeben Boarrrr -> geht nicht. Wechsel auf 40, dann wieder gut.
    ASO 2 / N2ZW Clip 2 / HD 175.


    Greetz

  • Moinsen,


    aktuelle Bedüsung LL40, Nadel N2ZW (2 von oben), 172, ASO 2.


    Moped spring kalt (13° Umgebung, 0-300m) OHNE Choke an läuft dann gleich rund. Kann das sein? Ist dann die LLD zu fett?


    Andererseits krieg ich sie mit einer 38 LLD überhaupt nicht anständig zum Laufen (Restbedüsung gleich). LL ist extrem schwierig einzustellen (LL-Drehzahlschraube hat extremen Effekt zw. viel zu hoch und keine Drehzahl) und Drehzahl sinkt deutlich langsamer auf LL zurück.


    Jmd. ne Idee?


    Greetz


    Andi

  • 38er LLD passt bei den Temperaturen bei der 250er Enduro eigentlich gut. Ich liege ja auch in dem Bereich 0-300m.
    Du musst den LL mit der Leerlaufluft-Regulierschraube einstellen, nicht mit der LL-Drehzahlschraube.


    Halte dich nicht an diesen 2 Umdrehungen fest.
    Du drehst die Leerlaufluft-Regulierschraube von deinen 2 Umdrehungen rein bis die Drehzahl fällt und dann raus, bis die Drehzahl wieder fällt und die Mitte dieser zwei Punkte sollte deine Orientierung für den LL sein.

  • Hmmh.


    Ich weiß, dass ich letztes Jahr zur selben Zeit das gleiche Thema hatte.
    40 raus, 38 reis. Käse (siehe Post oben). Irgendwann später im Jahr habe ich dann auf 38 gewechselt und dann war auch gut.
    Nur verstehe ich das nicht.
    Meine Einstellprozedur ist wie von Fri beschrieben. Höchsten LL suchen über Geschmischschraube suchen, dann LL Drehzahl über LL-Schraube regulieren.
    Ich hab den Wechsel 40-> 38 dies Jahr schon zweimal gemacht und immer wieder zurück auf 40, lief damit einfach satter.
    Kürzlich hab ich aber bei Start (mit Choke) die ganze Kiste geflutet, so dass Gemisch aus dem Krümmer lief. Da schwante es mir, dass ich mal die LL Düse kleiner machen sollte. Damit hab aber kein Vernünftiges LL/Ansprechverhalten hingebracht.
    Ist die Nadel zu mager?

  • So, nächste Frage.
    Ich denke, reinigst halt mal den Vergaser, vlt. kam die Flutung durch ein hängendes Schwimmernadelventil. Ich bau also Sachen weg und entdecke das (siehe Bild). Ist das bedenklich und erfordert umgehende Aktion? Moped lief heute morgen noch normal und hat ~105 Bh.
    Ok, Bist ist Mist, besser krieg ich es nicht hin, Sorry. Man sieht sehr leicht Riefen und eine deutliche Riefe in Braun, die sich mit den Findernagel ertasten lässt.
    Greetz


    IMG_E1172.JPG

  • Kolbenringe sind mMn fertig. Kolben eventuell (am Bild nicht erahnbar) auch.
    Würde den Zylinder ziehen, vermessen lassen und neuen Kolben rein.


    Bei 105h kann man die paar Euro schon mal investieren! ;-)

  • Das haste gut gesehen, Dany. In real ist es klarer zu sehen. Werde mich also die Woche mal kümmern und Kolben-und Zylindervermessung anfragen. Für die Zwischenzeit hab ich alles wieder zusammengesteckt, und nach HB bedüst. Fährt auch.

  • Ne, das Wunderauge hab ich auch ned ;-)


    Der Zylinder dankts dir wenn ihm nen frischen Kolben gönnst, und sooo teuer is so ein Kolbenkit auch ned.... Wenn ichs richtig im Kopf habe 179€ inkl Dichtungen, Bolzen und Lager....


    Fahrn tuts mit dem Kolben sicher nochmal 100bh, aber besser wird das Zeug halt auch ned

  • Hallo allerseits,


    ich wollte nicht extra einen neuen thread aufmachen.


    Meine TE 300 läuft von Standgas bis 1/4 des Gasweges relativ fett würd ich sagen (sprotzt etwas rum). Obenrum passt es aber (172er HD).


    Soll ich die orig. Nadel mal ein Clip tiefer hängen (aktuell 3.Pos. also mittig) oder ist das eher der Bereich LLD + Gemisch-schraube ?
    Aktuell Standarteinstellung 2 Umdrehunhen raus ca.


    Mfg Mutzi

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!