KTM EXC 250/300, Husky TE250/300 ab 2017 Thread


  • Schreib doch mal welche Bedüsung Du gerade fährst, sonst ist das ja wie beim Bingo.

    Life is suffering.

  • Wie kommst auf zu fett?


    Wenn man bei geringer Drehzahl Vollgas geben möchte, dann braucht es eine größere HD.


    So wie ich das verstanden habe, geht es bei dem Problem aber nicht darum, bei so wenig Drehzahl wie möglich Vollgas zu geben. Es geht darum, dass das Bike beim ersten Hochdrehen (und Vollgas) nach langsamer Fahrt stottert. Passiert vor allem im Moment der ALS-Öffnung. In dem Moment gibt man zwar Vollgas und im Vergaser "arbeitet" vor allem die HD, aber im Motor wird auch das ganze schlecht verbrannte Gemisch der Fahrerei davor verbrannt. Daher läuft das Motor dann zu fett. Grundsätzlich sollte "zu fett" nicht meine Aussage sein.
    Man muss schauen, weswegen der Motor bei der vorangegangenen Fahrerei (hier: langsam, wenig Gas und Drehzahl) das Gemisch nicht sauber verbrannt hat.


    Man kann also nicht völlig separat die Schieberöffnung in dem einen Moment betrachten. Ich habe ja schonmal versucht zu erklären, wie Drehzahl, Motortemperatur und somit die Fahrweise bzw. das Fahrtempo des Fahreres da mit einspielen. Leider scheinen manche das eher als hochnäsig abgestempelt zu haben, wobei das natürlich nicht meine Absicht war. Wenn man das alles aber überhaupt nicht beachtet, dann bekämpft man wohl ständig nur Auswirkungen (hier: das Stottern in dem Moment) und selten Ursachen (hier: die schlechte Verbrennung in der Zeit davor).

  • Ich bin mir nicht sicher ob es wirklich eine Überfettung ist die er beschreibt. Nach meiner Erfahrung sind die meissten Abstimmungen im ersten Nadelbereich (gerader Bereich) zu mager. Man merkt dies am besten daran dass wenn man nach längerem herumnudeln mit Drehzahl einen Hang hochwill eben dieses besagte stottern hat. Was man aber nicht hat ist dieses vom Keihin bekannte "blaue rauchen" (schlecht verbrannter Kraftstoff).
    Also am besten einfach mal drauf achten.
    Nach langem tuckern Hügel Vollgas hoch mit stottern - ohne Rauch = zu mager
    Nach langem tuckern Hügel Vollgas hoch mit stottern - mit Rauchschawde = zu fett

  • Ja das war wie malte es beschreibt
    in dem Bereich wenn ALS beginnt zu öffnen ging nichts mehr vorwärts
    und eben komisch bei wärmerer Tempo hätte ich nie das Problem.
    Also das heist Moped ist nicht zu fett sondern wird wahrscheinlich nicht richtig warm
    oder würdest du empfehlen mal ne
    kleiner standgasdüse

  • Ich würde zuerst testen, ob die Motortemperatur stimmt.
    Wenn du das Gemisch im unteren Lastbereich magerer einstellst (z.B. über LLD oder Nadel), dann wirst du das Problem des Stotterns vermutlich lösen. Es kann aber eben auch sein, dass das Gemisch dann beim schnelleren Fahren (z.B. Motocross, Sonderprüfung) oder auch bei deinen beschriebenen Hängen zu mager sein wird. Einen gewissen Kompromiss wirst du nie ganz umgehen können.
    Eventuell reicht ja aber das Wissen über die Ursache schon um dem vorzubeugen. Fährt man beispielsweise klassisches Enduro und weiß, dass man sehr schnelle Sonderprüfungen hat, dann bedüst man natürlich für diese schnellen Sonderprüfungen und das Moped läuft auf langsamen Etappen dementsprechend zu fett. Man kann dann eventuell versuchen, dem Bike auf der Etappe absichtlich zwischendurch etwas Drehzahl zu geben oder man pustet den Motor vor der Sonderprüfung etwas frei.


    Ich bin mir nicht sicher ob es wirklich eine Überfettung ist die er beschreibt. Nach meiner Erfahrung sind die meissten Abstimmungen im ersten Nadelbereich (gerader Bereich) zu mager. Man merkt dies am besten daran dass wenn man nach längerem herumnudeln mit Drehzahl einen Hang hochwill eben dieses besagte stottern hat. Was man aber nicht hat ist dieses vom Keihin bekannte "blaue rauchen" (schlecht verbrannter Kraftstoff).
    Also am besten einfach mal drauf achten.
    Nach langem tuckern Hügel Vollgas hoch mit stottern - ohne Rauch = zu mager
    Nach langem tuckern Hügel Vollgas hoch mit stottern - mit Rauchschawde = zu fett


    Du hast sicherlich Recht damit, dass die meisten hier genannten Abstimmungen ziemlich mager auf der Nadel sind.
    Stottern zeigt aber in den allermeisten Fällen Überfettung an. Das "blaue rauchen" kommt nicht vom schlecht verbrannten Kraftstoff, sondern von verbrennendem Öl. Dieses verbrennden Öl schießt eben mit in den Verbrennungsraum, wenn man einem "zugesifften" Bike das erste Mal Drehzahl gibt. Stottern ohne große Rauchschwaden kommt i.d.R. dann, wenn der Motor zwar keine übermäßigen Ölrückstände hat (z.B. weil schon vorher zügig gefahren), aber das Setup im Vergaser in dem Moment zu fett ist. Ließe sich also mit einer sehr mageren Nadel und einer zu fetten HD erzeugen.

  • Ja das war wie malte es beschreibt
    in dem Bereich wenn ALS beginnt zu öffnen ging nichts mehr vorwärts
    und eben komisch bei wärmerer Tempo hätte ich nie das Problem.
    Also das heist Moped ist nicht zu fett sondern wird wahrscheinlich nicht richtig warm
    oder würdest du empfehlen mal ne
    kleiner standgasdüse


    ich würde dir folgendes empfehlen:
    LLD 35
    ASO 1 - 1,5 offen
    NDL 43-72 oder 43-71 auf Clip 2

  • in dem Bereich wenn ALS beginnt zu öffnen ging nichts mehr vorwärts
    und eben komisch bei wärmerer Tempo hätte ich nie das Problem.


    D.h. nicht von eher untertourig weg, sondern mittlere Drehzahl und dann Vollgas?
    Was passiert, wenns nur Halbgas gibst, dann dreht es sauber über die ALS Öffnung drüber?
    Ab dem 2. mal dreht der Motor sauber hoch?
    Gibst eher langsam Vollgas oder eher schlagartig?


    kleiner standgasdüse


    Was hast Du immer mit der LLD?
    Diese spielt nur im ersten ~ achtel Gasgriffstellung wesentlich mit. Wird hier ziemlich genau gar nix zu tun haben.

  • Aja, sollte die Motortemperatur wirklich zu weit absinken, dann braucht der Motor, ähnlich wie beim Kaltstart, mehr Sprit.

  • Ich dachte halt sie überfettet im standgas bzw untertourigen Bereich
    und braucht dann halt eine gewisse Zeit bis das Gemisch verbrennt
    deswegen die LLD
    ich glaub aber es liegt wirklich an der Temperatur
    weil wenns zu fett wär dann Hät ich das Problem im Sommer noch viel massiver gehabt

  • Das müßte bei kalter Temp besser werden und nicht schlechter.


    Wenn es an der Temperatur liegt, was laut Deiner Beobachtung naheliegend ist, braucht es mehr Sprit.


    Beantworte die oben gestellten Fragen, um es näher einzugrenzen.

  • Aja, sollte die Motortemperatur wirklich zu weit absinken, dann braucht der Motor, ähnlich wie beim Kaltstart, mehr Sprit.


    Ne, das ist nicht wie beim Kaltstart, wo Gemisch an den Wänden haftet. Eher ist hier schon der ganz Motor voll mit unverbrannten Rückständen. Du kannst das Problem eines nicht warm werdenden Motors ja nicht mit Anfettung des Gemischs lösen.
    Ich hatte allerdings vergessen zu sagen, dass ich ohne Thermostat fahre. Weiß nicht, ob oder wann das Abkleben von Kühlern bei dem Bike und Thermostat sinnvoll ist.



    Ich dachte halt sie überfettet im standgas bzw untertourigen Bereich
    und braucht dann halt eine gewisse Zeit bis das Gemisch verbrennt
    deswegen die LLD
    ich glaub aber es liegt wirklich an der Temperatur
    weil wenns zu fett wär dann Hät ich das Problem im Sommer noch viel massiver gehabt


    Ich schätze, dass deine Überlegunge schon zu deinem Problem passen. Bei langsamen Runden, eventuell ohne starke Steigungen oder harten Boden, hat die LLD sicherlich nen starken Einfluss.
    Wie gesagt, die schlechte Verbrennung kann sowohl vom Setup, als auch von der Motortemperatur, als auch von der Fahrweise abhängen - und alles beeinflusst sich untereinander. So, wie ich das verstanden habe, warst du ja im Sommer eher auf zügigeren Runden unterwegs, bei denen der Motor auch deutlich mehr Last/Drehzahl hatte?! Das alleine kann auch schon der Auslöser sein.


    Ein wirklich warmer und freigefahrener (!) Motor ist aber die Basis für die Abstimmarbeiten.

  • LLD 35
    luftschraube 2 Umdrehungen
    hauptdüse 440
    nadel 43/73 3 Clip von oben


    wie gesagt:
    Ich würde dir für 0 bis 20°C für Höhe 300m bis 2000m folgende Abstimmung als Versuch empfehlen:
    LLD: 35
    Luftschraube 1 bis 1,5 (musst eh testen)
    NDL: 43-72 Clip 2
    HD:440

  • Du kannst das Problem eines nicht warm werdenden Motors ja nicht mit Anfettung des Gemischs lösen.


    So kalt ist es noch nicht und wenn der Motor aktuell kälter und nicht sauber läuft, dann ja, muß man eben die Abstimmung anpassen.


    Erst wenn der Motor so kalt laufen sollte, daß die Kühler kalt bleiben, dann muß man an der Kühlung ansetzten (Kühler abkleben).

  • Ölumbau:
    Habe gestern bei 37Bh mal wieder den Zündungsdeckel geöffnet um den Starterfreilauf zu checken. Ich hatte ja beim neuen Moped gleich auf Ölbad umgebaut. Hier die Bilder dazu. Da Öl hat sich mit dem Fett vermischt und eine Interessantes Gemisch ergeben.


    Im US Forum gibt's ein paar User, wo die Schwungscheibe die Kabel aufreibt, siehe:
    http://ktmtalk.com/showthread.…7-TX300-Potential-Problem


    Wegen diesem Thread im US-Forum heute auf die Schnelle den Lima Deckel demontiert um das Kabel zu prüfen: Alles OK, bei mir schleift nix.
    Öl schaut nach > 50BH auch noch neuwertig aus.

  • Im US Forum gibt's ein paar User, wo die Schwungscheibe die Kabel aufreibt, siehe:
    http://ktmtalk.com/showthread.…7-TX300-Potential-Problem


    Wegen diesem Thread im US-Forum heute auf die Schnelle den Lima Deckel demontiert um das Kabel zu prüfen: Alles OK, bei mir schleift nix.
    Öl schaut nach > 50BH auch noch neuwertig aus.[/quote]


    ]



    Hast du den Deckel sauber gemacht oder ist das Original so. Meine 11er Husa hatte ich auch auf Öl umgebaut. Da musste spätestens nach 20 Bh der Deckel runter und sauber gemacht werden.

  • Nix sauber gemacht. Bei der 12er fahr ich die volle Saison durch, > 100BH und ist noch OK.


    Ich verschleiße mit hitzefestem Silikon unten die Ablauf Öffnung. Entlüftungsschlauch setz ich keinen, da kommt kein Schmutz rein.

  • Nix sauber gemacht. Bei der 12er fahr ich die volle Saison durch, > 100BH und ist noch OK.


    Ich verschleiße mit hitzefestem Silikon unten die Ablauf Öffnung. Entlüftungsschlauch setz ich keinen, da kommt kein Schmutz rein.


    Hast du Öl drin? Und wenn ja, wieviel?

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!