EXC400 2002: Primärradverschraubung locker

  • Servus Freunde,
    Samstag war der grosse schraubertag. Musste den "Kupplungsdeckel" neu dichten, da gesabbert. Wie das Ding offen war, hab ich gleich Kupplung und alles gecheckt und ARRRRGGLL, Riesenschreck, die Mutter (linkgewinde 30er) vom Primärrad konnte ich per hand aufschrauben.


    Hab's wieder zugeknallt, nur: wenn das ein aufgepresstes Zahnrad sichern sollte, dann reicht ja zuknallen nicht, sondern ich hätte das Zahnrad wieder einpressen müssen. Sonst ist die Verschraubung ja sofort wieder locker, da das zahnrad auf der Welle wandern kann...


    Wer kennt sich aus ? Was soll ich tun ?


    l.g.Martin

  • Also. Samstag in Aspern. Bei 520ér plötzlich Leistung weg, stirbt ab. Mit E-Start kein wiederstart möglich, Kickstarter großer Widerstand. Kupplungsdeckel runter, kommt uns jede Menge Wasser und Öl entgegen
    . Vermutlich Lagerschaden auf der Nockenwelle oder Kopfdichtung defekt. Aber auch Schraube vom Primärantrieb komplett locker und hat sich in den Deckel schon reingefressen, so das großer Abrieb dabei entand.


    Bei anderem Freund mit einer 400 EXC auch schon 2 mal Primärrad locker, trotz einkleben mit Loctite.
    Bei damaliger Anfrage bei KTM wollten die nur wissen was noch alles kaputt ist.
    Anderer Bekannter, neue 520, ebenfalls 2 mal Locker.Auf Kulanz repariert.
    Dürfte ein relativ häufiges Problem sein, durch alle Baujahre hindurch:mecker::glotz: :grr:

  • Hallo Martin,


    bei meiner 520 ist die Mutter bei KM-Stand 20.000 locker geworden. Hat sich durch Klappern bei Standgas bemerkbar gemacht. Keine Schäden, obwohl ich den Wettbewerb noch zu Ende gefahren bin ( Linksgewinde ). Habe alles mit Bremsenreiniger völlig fettfrei gemacht und die Mutter mit Loctite (blau) eingeschraubt. Bin seit dem 2200 km gefahren, ist immer noch fest.

    "Beschleunigung ist, wenn die Tränen der Ergriffenheit waagrecht zum Ohr hin abfließen!" - Walter Röhrl

  • bei meinem letzten sommer-besuch haben die ohne meine anmerkung eine neue primärmutter und sicherung eingesetzt.
    man erzählte mir, daß in letzter zeit häufig probleme auftraten und nun bei allen motorarbeiten neue mutter eingesetzt wird.

  • Zitat

    Original geschrieben von Martin Franz
    Hoi,
    meine Primärradmutter hat keine Sicherung !?!?! Gibt es nun Muttern mit Sicherung ?? Oder liegt meine Sicherung irgendwo im getriebe rum ??


    Frugi
    ich hoffe auch, dass dies die Ursache der rätselhaften Geräusche war. Bin aber noch nicht gefahren....


    l.g.Martin


    Meine hat auch keine Sicherung, hab aber auch gehört, dass die sich hin und wieder lockern soll. Hoffentlich sind die mit Sicherung jetzt keine selbstsichernden mit so einem Plastik innen drinnen. Wird bei den Temperaturen im Öl vermutlich nicht halten.


    Eine Möglichkeit eine Mutter "sicher' zu bekommen wäre auf der Seite ein Loch reinzubohren, Gewinde reinschneiden und eine Madenschraube (vorne mit Spitze) reinzudrehen. Diese evtl. noch mit Loctite fixieren. Sollte dann nicht mehr von selbst aufgehen.


    Bin mir aber nicht sicher ob man das hier machen kann, Unwucht und dergleichen ???



    Wie äussern sich die Geräusche ??
    Im Leerlauf klappern die Kupplungslager (Rollen oder Rillenlager) nämlich auch ganz ordentlich, verschwindet wenn man die Kupplung zieht.



    Gruss.


    Andy

    KTM - Freude am Schrauben :biggrin:


    Wenn es zum Ingenieur nicht reicht, kannst du immer noch Arzt werden :teufelgri

  • Andy
    Sind unterm Fahren, d.h. eingekuppelt. Vor allem beim gaswegnehmen. Antriebssatz hab ich zwischenzeitlich gewechselt, kein Unterschied.


    Hab den EIndruck gehabt, dass das "schmale" zahnrad am Primärantrieb - denke, ist der Mitnehmer für'n E-Starter, da es sich nur in eine Richtung mitdreht - ein wenig Spiel hat.


    Geräusch hat sie aber schon länger, fährt aber problemlos und in den Sieben/Ölablassschraube ist praktisch nix zu finden...


    Ich würd nur gerne wissen, was es ist. Denn meissten geht dem grossen Kracher ein "Komisches Geräusch" voran...


    l.g.Martin
    p.s. die Geräusche bei gezogener Kupplung beunruhigen mich nicht. Schliesslich hat das mein altes Japsenmopped auch gemacht :teufelgri

  • Martin: Ne, bei gezogener Kupplung macht die EXC eben keine Geräusche meinte heinzelmann...nur bei NICHT gezogener kupplung.


    Das kommt aber vom Nadellager des Kupplungskorbes. Hatte letztens an meiner 300erter die Kupplung offen und hab am Korb gewackelt--> Fuck...hat ja Spiel!!!
    Gleich neues Lager bestellt, reingebaut, und siehe da....genauso viel Spiel. Rückfrage bei KTM-Sommer gehalten!!
    "Jo, das is normal dass da ein wenig Spiel ist...gehört so!!!


    Also nix beunruhigen. Bisher hab ich immer deutlich gehört wenn was nach defekt klingt!!! *g*


    Markus

    [SIZE="3"][COLOR="Red"]Und am 7.Tag schuf Gott den 2Takter...und er sah dass es RICHTIG gut war[/COLOR][/SIZE] :love: :teufelgri
    :teufelgri 4 strokes are like tampons.. every pussy has one :teufelgri

  • Das was Heinzelmann da schreibt würde bestimmt funktionieren, aber wahrscheinlich ist Eure Mutter nicht hoch/breit genug, um da eine vernünftige Madenschraube (mindestens M4 reinzubekommen). Als Alternative hätte ich folgendes zu bieten:


    Man beachte meine künstlerisch wertvolle Skizze im Anhang! Wenn (1) Euer Primärzahnrad ist müsstet Ihr da entweder ein kleines Loch reinbohren oder eine Kerbe reindremeln (Pfeil). Dann aus 0.5er oder 0.7er Stahlblech eine Scheibe mit Laschen anfertigen (2). Die schmale Lasche nach unten biegen (3), so daß sie in dem neu gebohrten Loch steckt. Dann alles zusammenschrauben und zum Schluß die breiten Laschen hochbiegen (4), so daß sie den Sechskant sichern.
    So war bei meiner alten Husky entweder Primärtrieb oder Kupplungskorb gesichert (weiß nicht mehr genau). Hält bombenfest.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!