exc 450 nadel+düsenstock neu, kein standgas mehr, Ursache-Hilfe???

  • Hallo,


    ich habe bei meiner betagten 450er die nadel + düsenstock erneuert.
    Habe beim händler mit fahrzeugschein bestellt und eine OBDVT bekommen.
    Drin war eine OBDTR!? Vielleicht vom vorbesitzer geändert...


    Habe gleich noch die ventile kontrolliert, eins musste ich einstellen.
    Sprang auf den 1. Kick an - lief aber trotz choke kurz vor dem ausgehen.
    Dann hab ich standgas hochgedreht, mit choke lief sie normal. Nach dem warmfahren wollte ich den choke wegnehmen - geht sofort aus! Sie springt dann auch nur ne sekunde an und geht wieder aus. Mit choke und viel standgas geht es.
    Die gemischschraube habe ich auf 1,5 umdrehungen drausssen. Die nadel war und ist auf mittelposition.


    Das schlimme ist, mein kumpel hat bei seiner 450er (04) auch nadel+stock gewechselt und die läuft auch beschissen ;) dummerweise habe ich mich von dieser idee anstecken lassen! Aber gasannahme war schon beim warmfahren spürbar besser!
    Aber die Nadelform kann doch keinen einfluss auf das standgas haben odeR?
    HD ist 178 leerlauf weis ich leider grad ni, denke aber original.
    Vielleicht hat jemand einen rat, danke im voraus!

  • du hast den vergaserscheiber verkehrt herum eingebaut.
    besser gesagt die platte daran.
    die sitzt motorseitig, die auswölbung ist unten
    und vom motor her guckend muss auf der platte ein "M"
    zu sehen sein.


    dummer weise passt der auch verkehrt herum rein, dann
    läuft die wie geschildert. und es ist im whb nicht wirklich
    gut beschrieben.


    hatte ich auch mal, hat lange gedauert, bis ich das gefunden habe.
    :kuck:

    You have to have the courage to sustain the situation that frightens you.


    Jedes Verbot ist eine leise Absage an die Idee, der Mensch sei vernunftbegabt.
    Stefan Geiger

  • ich habe es heute früh geprüft, du hattest recht!! Jetzt läuft sie wieder, danke!
    Aber ich hab trotzdem ein großes problem! aus dem standgas heraus nimmt sie das gas schlecht an. Wenn ich den schieber richtig öffne ist es alles super.


    Wenn man beispielsweise im 5. oder 6. Gang auf ner gerade fährt und eine geschwindigkeit hält, verschluckt sie sich. Mit choke geht es komischerweise,
    und fehlzündungen hat sie auch nicht. Wenn der schieber weiter auf ist, gehts.


    Sollte die standgasdüse zu klein sein? aber wieso, ging ja vorher auch.
    Mit der gemischschraube habe ich nahezu keine veränderung bewirkt.
    oder Nadelposition höher?

  • ich bin nicht so der vergaserchecker, aber wenn du mit
    der grs keine änderung erfährst, wirst du wohl die falsche
    lld drin haben.


    ich hab derzeit eine 45er lld drin, grs 2 volle umdrehungen raus.
    ist aber auch ein sx-auspuff dran.
    das setup geht übrigens das ganze jahr gut zu fahren. mit der 42er
    lld war die gasannahme stellenweise etwas zögerlich.

    You have to have the courage to sustain the situation that frightens you.


    Jedes Verbot ist eine leise Absage an die Idee, der Mensch sei vernunftbegabt.
    Stefan Geiger

  • Moin moin,


    wo es hier gerade nen Thema zum Vergaser gibt, hab da auch mal eine Frage....


    Meine EXC läuft soweit einwandfrei nur im Stand nicht ganz so Rund wie man es sich wünscht und Leistung fehlt mMn auch.


    Habe einen Service unterzogen (Ölwechsel inkl. Filter, Luftfilter, Zündkerze, Vergaser gesäubert etc.) dabei ist mir aufgefallen das der Vorbesitzer die GRS 2.5 Umdrehungen rausgedreht hat (lt. Handbuch sollten es 1.25 sein).


    Bedüsung ist sonst komplett original bzw nach Handbuch.


    Wenn ich die GRS jedoch um eine halbe Umdrehung verändere (egal welche Richtung) neigt der Motor dazu sofort abzusterben.


    An was könnte das liegen? LLD zu groß / klein?


    Mopped ist komplett offen, sonst nix geändert.


    Gruß
    Chris

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!