Probleme nach Vergaserreinigung

  • Hallo ich hab folgendes Problem: Ich habe meinen Vergaser sauber gemacht ( '12 er KTM EXC 250 2-Takt). Düsen raus sauber gemacht mit Druckluft einmal durchgepustet und dann wieder zusammen gesetzt. An Einstellschrauben habe ich extra nichts verändert. Auch die Nadelposition ist gleich geblieben. Nach dem Zusammenbau hat sie jetzt viel wenig Standgas. Nach hochstellen des Standgases lief sie wohl, nur wenn ich den Choke reinmache geht sie aus.
    Ich verstehe das nicht, vorher lief sie wie ein Uhrwerk und jetzt wie ne Kiste schrauben. Danke für eure Hilfe!

  • Gummis sind riichtig drauf und Schwimmer passt auch. Aber danke erstmal für die schnelle Antwort werde morgen noch mal ne runde nach der Ursache suchen. Ich hab irgendwie den Eindruck als wenn sie auf mal zu Fett läuft. Komisch komisch.

  • ... sauber gemacht mit Druckluft einmal durchgepustet und dann wieder zusammen gesetzt.
    An Einstellschrauben habe ich extra nichts verändert.


    ...



    Hast Du die Einstellschrauben beim Vergaserreingen und dem "Durchpusten" mit Druckluft im Vergaser montiert gelassen. Wenn ja, ausbauen und reinigen, da können ansonsten jetzt Flusen oder irgendein Krümel die Luft- oder Gemisch- Schraube blockieren.

  • Soooo! Sie läuft wieder, warum is mir noch nicht ganz klar, aber egal!
    Ich hab noch ne frage zur Leerlaufgemischschraube: rausdrehen=fetter/ rein=magerer?
    So dreht noch etwas schwach hoch von unten.

  • Soooo! Sie läuft wieder, warum is mir noch nicht ganz klar, aber egal!
    Ich hab noch ne frage zur Leerlaufgemischschraube: rausdrehen=fetter/ rein=magerer?
    So dreht noch etwas schwach hoch von unten.



    Genau anders herum:
    reindrehen=fetter, rausdrehen=magerer
    Gehe einfach von der Grundeinstellung aus.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!