KTM 250 R Freeride

  • Servus Freeride 350,


    hast Du den Dapp-Krümmer bzw. die Birne inzwischen dran?


    Ich bin mit meiner bisher sehr Zufrieden, das Ding macht keinerlei Zicken.
    Bin mal gespannt ob sich bei den nun doch frischeren Temperaturen dieses ominöse Startproblemchen wieder beim einen oder anderen Einstellt.
    Ich habe meine zwar auch schon mit der neuen Bendix erhalten und beim ersten KD wurde noch die Zauberbatterie reingesteckt, und die Kiste sprang auch immer sofort an..................aber wer weis.....wer weis?
    Im April hieß es noch, dass die Mattighofener Superhirne an irgendeiner neuen Hochleistungs-subbadubba-Vollbauer-Zündspule und/oder Irgendwas rumexperimentieren, weil die Bendix und die Subbabaddarie noch nicht der Weisheit letztes Ejakulat waren..............mein Händler hat aber seit dem nix mehr darüber gehört...............aber solange meine weiterhin bei der kleinsten Berührung des kleinen Knopferl´s anspringt.................iss´mas a Wurscht.

  • Hallo zusammen,
    so, bin jetzt auch stolzer Besitzer einer 250er Freeride. und hätte da noch ne Frage.
    Wie pflegt Ihr denn die Bendix? in den EXC Foren gibt's da ja jede Menge drüber.
    Alles entfetten und dann Motoröl rein oder regelmäßig säubern und wieder fetten?
    Und welches 2-Takt Öl verwendet Ihr? Vollsynthetisch?
    Wolfgang

    • Offizieller Beitrag

    Die Bendix selber darf innerlich niemals nie nicht gefettet werden! Nur mit dünnem Öl (ich nehme immer ein paar Tropfen Fahrrad-/Nähmaschinenöl) schmieren.
    Die Zahnräder und Lagerbuchsen reinige ich so alle 20-30h (KTM gibt 50 vor, mein Händler hat an seiner EXC250 seit ca. 80h nix gemacht, funzt immer noch) und fette neu.


    Manche verschliessen die Ablauf-/Entlüftungsbohrung im unteren Deckelrand und füllen ca. 100ml Öl ein. Soll auch gut funktionieren. Dann sollte aber eine Entlüftung da sein, weil es sonst bei heissem Motor angeblich das Öl bei den Kabeln rausdrückt.
    Ich baue nicht um, weil ich aus (vielleicht übertriebener) Vorsicht den Anlasser von Zeit zu Zeit aufmache. Dann kann ich ihn genauso gut abschmieren.


    Ich fahre vollsynthetisch, weil ich es eh für die 300 da habe. Andere fahren halbsynthetisch und funktioniert auch.
    Bin am Anfang 1:60 gefahren, einfach aus Faulheit (Sprit von der 300). Da kam nach ein paar Stunden eine Brühe aus dem abmontierten Auspuff....... 1:80 ist hier voll gerechtfertigt.

  • Hallo zusammen


    Hab mir Ende April nach ein paar Jahren Pause eine Freeride 250 gekauft - neu, und laut Nummer auch schon mit dem neueren Bendix.
    Nach den ersten drei Stunden ging es gleich für ein paar Tage in die Slowakei, und auch daheim wird die Freeride möglichst artgerecht bewegt, was bedeutet das sie eher langsam durch Gelände gefahren wird. Momentan hat sie ca. 22 Betriebsstunden drauf bei einem 23er Schnitt (durch Verbindungsetappen mit 60-80km/h)
    Selbst bei sehr häufigem anhalten und wieder starten im Gelände gab es bisher nie Probleme.:)


    Vor zwei Wochen dann raus aus der Garage, Druck aufs Knöpfchen, es orgelt...und orgelt...und orgelt...und nix läuft?
    Tank raus, Zündkerze kontrolliert – die funkt, wieder alles zusammengeschraubt, Startknopf und kurz darauf war die Batterie platt.
    Ran ans Ladegerät und als ich nach einer dreiviertelstunde eher im vorbeigehen vor lauter Neugierde auf den Startknopf drücke läuft sie sofort. Super....als wieder in die Ritterrüstung geschmissen und eine Stunde unbeschwertes Endurovergnügen genossen. Startet und läuft wie immer....war wohl nur ein schlechter Tag – dachte ich.


    Letzte Woche war ich klüger und hab einen Startversuch unternommen, bevor ich mich umgezogen hab. Voller optimismus also den Knopf gedrückt – orgelt, springt aber nicht an.
    Neue Zündkerze rein – keine Besserung. Also Vergaser raus und untersucht – nix gefunden.
    Vergaser und Tank rein, neuer Versuch und nach etwas orgeln springt sie an und läuft.....leider war es inzwischen dunkel und eine Testfahrt nicht mehr möglich.
    Mopped nach einer Minute ausgemacht, ein weiterer Versuch – springt nach etwas orgeln wieder an (normalerweise geht das deutlich spontaner). Alle schrauben angezogen und nach fünf Minuten nochmal ein Test – langes orgeln, aber kein Lebenszeichen. Aaaahhh.:mecker:


    Seit einiger Zeit ist übrigens der Aus-Taster defekt – dachte ich mach das irgendwann mal wenn Zeit ist. Aber wäre da das Problem dürfte doch die Kerze keinen Funken haben,oder?


    Jemand einen Tipp?
    Vergaser sauber, Kerze funkt, Überlaufschläuche sind offen, Luftfilter sauber....
    Werde mich am Wochenende nochmal mit der KTM auseinandersetzen – ansonsten geht’s zum Händler. Hab genügend Projekte, da will ich mich eigentlich um das einzige Neufahrzeug nicht auch noch kümmern müssen sonder fahren.


    Gruß Christian


    P.S. Ansonsten für mich das ideale Fahrzeug das jede Menge Spaß macht und ich es immer wieder kaufen würde.:thumbup:

    • Offizieller Beitrag

    Wenn Du schreibst: "Der Aus-Taster ist defekt", klingt das für mich nach der wahrscheinlichsten Fehlerquelle.


    Vor allem bei dem von Dir beschriebenen Verhalten "Mal springt sie an, mal nicht".


    Weitere Möglichkeit: Tankentlüftung ist zu bzw. lässt nur sporadisch Luft durch. Dann müsste sie aber spätestens nach einem Stück Fahren auch ausgehen oder zu spotzen anfangen.

  • bei meinem Kumpel wurde bei seiner 300 EXC nach ca. 10h der Ausschalter gewechselt, weils da anscheinend ein (bei KTM) bekanntes Problem gibt (bleibt hängen oder so). ev. ist der selbe Knopf auch auf der FR eingebaut ?


    Andi

    -----------------------
    so long - Andi
    www.rabenkogel.at
    steht derzeit in der Garage (und wird auch fast täglich genutzt):
    Sherco SE 300iR BJ 15
    Honda Monkey BJ 84
    Puch 175 MCH BJ 58

  • zum Orgeln!?!?
    Wenn man den Starter drückt und orgelt, und das Moped nicht gleich anspringt, dann kann man orgeln bis man schwarz wird oder die Batterie eben platt ist. Das Bike wird auf jeden Fall nicht anspringen.


    „Orgeln“ an sich ist schon sorry „schwachsinnig“ (ich denke Ihr kennt die Geschichte vom blinden Geiger :biggrin:)


    Man zieht den Joke, drückt den Starter und das Ding springt an oder nicht.
    Bike springt an -> freuen und losfahren


    Bike spring nicht sofort an -> Startknopf nach max. 3-5 Motorumdrehungen wieder loslassen.
    Startknopf erneut drücken, Bike spring nicht sofort an -> Startknopf nach max. 3-5 Motorumdrehungen wieder loslassen.


    Spätesten nach dem 3. oder 4. Startintervall läuft das Bike.
    „Orgeln“ bringt nichts und das Bike wird in den wenigsten Fällen anspringen.


    Bedienungsanleitung Seite 27: E-Start maximal 5 Sekunden drücken.
    >> Nach obigen Angaben drücke ich den max. 2-3 Sekunden


    Noch ein Hinweis:
    Auch im Gelände wenn das Bike nach einem Überschlag, über Kopf etc. ähnliches …
    Wenn das Bike nicht sofort anspringt >>> Joke ziehen! JA richtig gelesen Joke ziehen, auch bei heißem Motor, Bike springt sofort an.


    Ich habe in meinem Bike die originale Bendix 1 verbaut und keinerlei Startprobleme. Wenn man davon absieht, dass ich dazu manchmal aber nur manchmal 3-4x kurz den Anlasser betätigen muss.
    So ist das eben bei einem 2-Takter der nicht beim ersten Kick sondern manchmal erst bei 3 oder 4 Kick reng-deng-deng macht.



    Mythos neue Bendix :biggrin:


    Mythbuster
    Neue Bendix mit anderer Übersetzung :biggrin: ist absolut lächerlich!
    Man kann die Übersetzung von einem Zahnradpaar nicht ändern in dem man nur ein Zahnrad ändert, jedenfalls nicht wenn man dabei auch den Wellen/Achsabstand ebenfalls ändert.
    Der Achsabstand zwischen Anlasser und Motor sind konstruktiv bedingt fix, also völliger Blödsinn "das" mit einer geänderten Übersetzung!
    Ja es gibt eine neue Bendix, einziger Unterschied ist jedoch das es bei der ersten Bendix Toleranzprobleme gab beim verpressen von Welle und Zahnrad. Hierdurch war/ist die Bendix dann schwergängiger und das Startverhalten wurde dadurch beeinträchtigt.
    Dabei waren aber nicht alle betroffen. Ich z.B. nicht, deshalb tausche ich die auch nicht.


    anderes Thema Vergaser:
    Ich hatte jetzt schon 2x etwas Dreck in der Schwimmerkammer. Sah aus wie ein kleines Stückchen Laub!?
    Ich kann mir nicht erklären wo das herkommen könnte. Für den Benzinfilter zu groß und über den Lufi kann das ja nicht in die Schwimmerkammer gelangen.
    Das setzt sich dann vor die Düse. Bei mir vor die LLD
    Also wenn sie mal nicht sauber läuft dann einen Blick in die Schwimmerkammer. Schraube unten reicht.

    Am Samstag einen getroffen auch mit einer FR250R der hatte auch schon selbes festgestellt.


    Zitat Olaf Schubert: „So, jetzt wisst ihr erstmal Bescheid, macht was draus, ich kann mich nicht um alles kümmern…“


    so viel wollte ich gar nicht schreiben :dk:
    alle Angaben ohne Gewähr
    jedoch von jemand der sehr viel Spaß mit seiner FR250 hat

  • Oh je, sorry Dirtdiggerjoe daß ich Dich anscheinend kurzzeitig in eine Schockstarre versetzt habe, und das wo ich doch Deine Bilder und Filme so sehr mag :thumbup:


    Um meine Aussage etwas präziser zu gestalten - ich drücke nciht den Anlasserknopf bis die Batterie leer ist. Da meine Freeride, ebenso wie Deine, unter normalen Umständen in der Regel beim ersten Druck auf den Startknopf bereits ein Lebenszeichen von sich gibt sind drei bis vier Sekunden bei mir schon "orgeln".....sagen wir also mal maximal drei Sekunden.....und das dreimal mit kurzen Pausen dazwischen (weil man es einfach nicht glauben kann....)


    Wenn man jetzt die Kerze wechselt und den Vergaser überprüft, alles wieder zusammensteckt und das ganze eine halbe Stunde später wiederholt dann kann es sein daß die Batterie streikt......so zumindest bei mir.


    Danke für die Hinweise - werde mich als nächstes auf die Fehlersuche bezüglich des defekten Aus-Tasters begeben sobald ich etwas Zeit finde.
    Eigentlich wäre der Einbau des LiFePo-Akkus nach Deinem Vorbild als nächste dran gewesen - das wird aber erst gemacht wenn das Mopped wieder "normal" läuft.


    Grüße von jemanden der bis auf die letzten beiden Startversuche bisher auch immer jede Menge Spaß mit der Freeride hatte und sie auch immer wieder kaufen würde und nochmal sorry für die ungenaue Angabe......


    Christian


    P.S. Um einen Zahn geänderte Übersetzungen ohne Änderung des Achsabstandes gibt es und funktioniert einwandfrei.....:cool:

  • aber wo ist der Joke an der Sache?:biggrin:

    - Honda CR 250 2000

    - Honda CRF450R 2021

    - KTM EXC 500 2012

    - Ducati 900SS 1994

    - Ducati 996 1999

    - Ducati 1096 2019 (Eigenbau, 916 mit 1098 Triebwerk)

    - Honda VTR 1000 SP1/2 200X
    - Pannonia TLF250 1958


  • Hallo, habe das gleiche Problem mit dem Standgas. Was war denn die Ursache bei Dir? Hatte noch keine Zeit zum Suchen.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!