EXC 450: Batterie entlädt sich, innerhalb von 2-3 Wochen Standzeit

  • Moinsen,


    kann das sein, daß bei meiner EXC 450, 10er EZ , nach 2 oder 3 Wochen Standzeit die Batterie alle ist?


    Hab dann mal den Ruhestrom gemessen, die Kiste zieht sich 30 mAh, das macht dann am Tag 720 mAH, sprich nach 6 Tagen ist die Batterie theoretisch leer...
    Muß dann nach jedem mal Fahren quasi "den Stecker ziehen"


    Kann das denn sein daß die Kiste sich soviel im Stand zieht, kann ja eigentlich bloß das Display sein?


    Ist etwas unschön....


    Ciao
    Dietmar

    • Offizieller Beitrag

    Moin,
    nee normal ist das nicht, vor allem weil im Stand eigentlich nichts an sein sollte was Strom braucht. Also einfach mal auf die Suche gehen. Alle Möglichen Verbraucher so lange Trennen bis der schuldige gefunden ist. Du bist aber sicher das es nicht die Batterie selber ist die den Geist aufgibt, passiert leider öfter.

  • nein, dass ist nicht normal
    das Messgerät wieder in Reihenschaltung bringen
    und diverse Verbraucher abstöpseln bis die Leckstelle gefunden ist
    ich würde mit dem Spannungsregler der Lima anfangen
    denn wenn da eine Diode durch ist hast du genau diesen Effekt

  • Moin,
    nee normal ist das nicht, vor allem weil im Stand eigentlich nichts an sein sollte was Strom braucht. Also einfach mal auf die Suche gehen. Alle Möglichen Verbraucher so lange Trennen bis der schuldige gefunden ist. Du bist aber sicher das es nicht die Batterie selber ist die den Geist aufgibt, passiert leider öfter.


    Ne, bin nicht sicher. Aber wenn doch schon 30 mA dauerhaft fliessen, kann die Batterie ja nicht anders als entladen werden, oder?


    Der Verkäufer hatte mir gesagt daß anscheinend der Thermofühler etwas Strom zieht, hab aber da nix feststellen können...


    OK, werd mal sukzessive vorgehen und einzeln die Strippen abziehen, so man sie denn abziehen oder trennen kann.


    Grüße
    Dietmar

  • led rücklicht? miss da mal nach, da war bei mir eins kapuut und zog
    immer strom, obwohl kein licht zu sehen.
    war irgendwie seltsam, erklärlich war das nicht.


    thermoschalter "schaltet" nur, der nimmt selber keinen strom auf.
    und thermofühler ist nur ein widerstand, der sich bei temperaturänderung
    im wert ändert. liegt keine spannung an ("zündung aus") verbraucht der auch
    nicht.

    You have to have the courage to sustain the situation that frightens you.


    Jedes Verbot ist eine leise Absage an die Idee, der Mensch sei vernunftbegabt.
    Stefan Geiger

  • Moin,


    sooodele, nachdem ich unterm Tank alle Stecker abgezogen hatte und keine Änderung eingetreten ist, habe ich mich dann an die Frontmaske gemacht.
    Als ich dann den 3.Stecker (2-polig) von links abgezogen hatte, wars aus mit dem Stromverbrauch.
    OK, was tun, erst mal nachgeschaut was die Kabel machen, gelb/rot und braun. So im Schaltplan nix genaues festgestellt und dann mal das ganze Geraffel abgeschraubt und siehe da, unter der Halterung war ein rotes Kabel gequetscht worden, zwischen Halterung und Gabelbrücke. Dann wieder alles angesteckt, kein Verbrauch mehr.


    Also zum Glück kein Defekt, sondern nur ne kleine Sache.


    Grüße
    Dietmar

  • Moin,


    dürfte rein rechnerisch zuviel sein. Ich weiß jetzt nicht wie groß die Batterie ist, nehmen wir mal an 5AH.
    Dann wäre deine Batterie theoretisch nach 1000h leer. Da du zum Starten aber ca. 70% brauchst, wäre der Zustand nach ca. 300h erreicht. Sprich nach 12 Tagen würde dein Bock nicht mehr anspringen.


    Meine alte Multistrada hatte im Cockpit für die Wegfahrsperre relativ hochwertige LEDs mit geringem Stromverbrauch verbaut. Die konnte ewig stehen und sprang noch an.
    Bei der neueren 1100er hat man dort gespart und LED mit fast 10fachen Stromverbrauch verbaut. Jetzt hält der Bock selbst mit neuer Batterie gerade mal 4 Wochen.


    Gruß
    Jens

    • Offizieller Beitrag

    Moin,
    Kann mich nur selber Wiederholen.


    Moin,
    nee normal ist das nicht, vor allem weil im Stand eigentlich nichts an sein sollte was Strom braucht. Also einfach mal auf die Suche gehen. Alle Möglichen Verbraucher so lange Trennen bis der schuldige gefunden ist. Du bist aber sicher das es nicht die Batterie selber ist die den Geist aufgibt, passiert leider öfter.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!