Kühlwasserverlust Schlauch - Motoranschluss

      Kühlwasserverlust Schlauch - Motoranschluss

      An meiner Beta RR 400 mit altem KTM Motor liegt seit einiger Zeit eine Undichtigkeit am Übergang Kühlwasserschlauch zum Anschluss Zylinder vor.

















      Der Schlauch wurde bislang nicht abgeschraubt, die Schelle war fest. Trotzdem besteht hier eine Undichtigkeit. ISt auch nicht so, dass nur ein paar Tropfen abhanden kommen, sondern nach 2-3 Wochen fehtlt mind. 0,5 - 0,7 L Kühlflüssigkeit

      Der Schlauch ist optisch unbeschädigt.

      Ist der nach knapp 11 Jahren so aufgeweitet, dass er nicht mehr dicht wird - oder gibt es da außer neu kaufen noch einen Trick.

      Ich tu mir immer schwer, ein offensichtlich noch intaktes Teil zu tauschen :/ :whistling: ?(
      Gruß Günther

      DerRaser schrieb:

      DanyMC schrieb:

      Wobei so ein 3€ Schlauch nur unwesentlich teurer ist als ein Motorschaden ;-)

      ....und hinzu kommt noch das ständige Nachfüllen. Die Suppe kostet ja auch was.


      Kommt drauf an, gibt auch welche die kippen Wasser rein, da kannst für 3€ lang nachfüllen.
      Nach 11 Jahren kann man schon mal alle Schläuche tauschen, kostet wenig, dafür hat keinen ärger damit.
      :thumbsup:
      Notlösung: aufkleben (selbstverständlich mit Schelle)

      Dauerlösung: neuer Schlauch

      Hinweis: Kühlerschläuche altern/verschleisen, das sehr feste nachziehen der Schelle bei alten Schläuchen geht oft nach hinten los, der Schlauch ist dann so bechädigt, dass nur noch kürzen hilft (sofern möglich).
      danke für eure Beitrage.

      Klar ist das Teil jetzt nicht so teuer aber ich hab keine nHändler um's Eck, da ist das Porto fast genauso teuer.

      Ich hab mich mich nur gewundert, weil bei meinen anderen Fahrzeugen nach dieser Zeit noch nie ein Kühlerschlauch einfach so leck geworden ist.

      Aber die Erklärung von Stefan ist wohl die Ursache. -- Egal, Kühlerschläuche kommen neu und die alten als Ersatz in die Kiste.

      Wenn sie wieder so lange halten gibts vielleicht keinen Sprit mehr zum verblasen :(
      Gruß Günther

      friedrich renner schrieb:

      Auf die Idee, die Kühlflüssigkeit abzulassen, Schlauch zu demontieren und Schlauch und Stutzen eingehend zu begutachten, bist Du aber noch nicht gekommen?


      wie hätt ich sonst wohl das Bild aufgenommen und eingestellt :saint:

      - aber bei dieser Gelegenheit fällt mir auf, dass ich ursprünglich mehr Bilder eingestellt hatte (auch vom Schlauch), die jetzt nicht mehr zu sehen sind - seltsam
      Gruß Günther

      stefan2230 schrieb:

      Notlösung: aufkleben (selbstverständlich mit Schelle)

      @stefan2230
      wie meinst du das, mit was klebst du sie auf was eignet sich dafür?
      ​habe das gleiche Problem bei meiner Kram-it trotz neuer Schellen und Kontrolle der Schläuche scheint alles OK aber Sie macht mir immer eine Lache in die Garage, und meine Schläuche bekomme ich nicht überall.

      Grüße Bernd
      @Collector:

      Im Trapo vor Ort habe ich immer von Würth Silkon Spezial 250 und Würth Motoren und Gehäusedicht DP300 (zwei verschiedene Basismassen).

      Nach lesen des "Beipackzettel" ist damit vor Ort noch alles dicht geworden.

      In der Werkstatt zu Hause ist die Auswahl größer und in der Regel mehr Ruhe und Zeit auch um mal ausgiebig das Datenblatt zu lesen, das weit verbreitet Hylomar blau könnte ich mir auch gut vorstellen.

      Bei allen Klebern ist es "kriegsentscheident" das so zu machen wie es sich der Hersteller vorstellt, z.B Verarbeitungstemperatur, Vorbehandlung der Oberfläche, Abluftzeit,
      Fügezeit etc.

      off Topic: bei den alten Motoren/Geräten spielt die Kühlflüssigkeit auch eine Rolle, in der letzten/vorletzten Markt war hier ein sehr guter Artikel, und nur am Rande und nur der Vollständigkeit halber "die Farbe ist vollkommen irrelevant!!" :)
      <p>

      XR400Surfer schrieb:

      friedrich renner schrieb:

      Auf die Idee, die K&uuml;hlfl&uuml;ssigkeit abzulassen, Schlauch zu demontieren und Schlauch und Stutzen eingehend zu begutachten, bist Du aber noch nicht gekommen?
      </p>

      <p>wie h&auml;tt ich sonst wohl das Bild aufgenommen und eingestellt &nbsp;:saint:</p>

      <p>&nbsp;- aber bei dieser Gelegenheit f&auml;llt mir auf, dass ich urspr&uuml;nglich mehr Bilder eingestellt hatte (auch vom Schlauch), die jetzt nicht mehr zu sehen sind - seltsam
      </p>


      Auch wieder richtig...
      friedrich r.