RM 125 Bj. 1986 Vergaser läuft über/ aus, welches Getriebeöl?

      RM 125 Bj. 1986 Vergaser läuft über/ aus, welches Getriebeöl?

      Hallo,

      bin jetzt seit 3/4 Jahr Besitzer einer alten Suzi und hab mich jetzt an ein kleines Problem mit dem Vergaser gemacht, den sie seit Anfang an hat. Der Vergaser ist immer voll/ bzw. übergelaufen wenn ich den Benzinhahn offen hatte und der Motor aus war, weshalb ich sie immer mit geschlossenem Benzinhahn starten musste. Wenn sie erstmal lief gab es keine Probleme.
      Nun habe ich den Vergaser zerlegt gereinigt, Düsen auf Verstopfung kontrolliert, Schwimmerventil auf Dichtigkeit geprüft und den Schwimmerstand kontrolliert. Konnte aber keine Fehler finden. Da ich sowieso neue Dichtungen brauchte habe ich auch die Schwimmer getauscht (die alten schienen zwar dicht zu sein sahen aber nicht mehr so gut aus). Zudem war auch bei der Standgasschraube der Kopf rundgedreht weshalb ich sie auch mit gewechselt habe.

      Nun läuft der Vergaser leider immer noch über...
      Werde deshalb morgen nochmal auf Fehlersuche gehen, der Schwimmerstand war minimal, vllt ~0,5mm über den angegebenen 18mm für einen Mikuni 34mm Flachschieber.
      Wenn ich den Schwimmerstand etwas zu niedrig einstelle was könnte passieren?
      Ansonsten kontrolliere ich das Schwimmerventil mal mit Benzin, habe es bis jetzt nur mit durchpusten getestet.


      Dazu scheint meine Kupplung zu kleben. Wenn ich das ausgeschaltete Moped mit eingelegtem Gang und gezogener Kupplung schiebe dreht sich der Motor mit und im Standgas, welches ich dank runder Standgasschraube nicht einstellen konnte, würgt es das Moped ab wenn ich nicht etwas Gas gebe. Meine Vermutung wäre jetzt falsche Getriebeöl, hatte der Vorbesitzer kurz vorm Verkauf gewechselt.
      Welches Öl sollte ich denn am besten nehmen? Die Kupplung müsste ich wahrscheinlich auch zerlegen und reinigen oder könnte ein Ölwechsel reichen?

      Vielen Dank schonmal :D

      Gruß
      Jonas
      Hallo Jonas,
      also, wenn dein Schwimmerstand stimmt, kann es ja nur das Ventil sein! Normal sollte das zu machen, wenn die Schwimmerkammer voll und das Ventil bei korrektem Schwimmerstand geschlossen ist. Also nochmal aufmachen und das Ventil mit Benzin in eingebautem Zustand auf Dichtigkeit prüfen! Ein etwas zu niedriger Schwimmerstand kann eigentlich keine Beschädigung am Motor verursachen. Kann höchstens sein, daß sie bei Vollgas zu stottern anfängt, weil zu wenig Sprit nachläuft.
      Getriebeöl sollte normales mineralisches Motorenöl 15W40 sein. Kann vielleicht sein, daß der Vorbesitzer synthetisches Öl reingekippt hat. Das könnte die Ursache sein. Allerdings kann es sicher nicht schaden, die Kupplung mal zu zerlegen und die Lammellen mal zu trennen und zu reinigen. Kannst vielleicht auch durch die Öleinfüllöffnung oben mit nem Schraubendreher mit breiter Klinge die Lamellen trennen. Sollte halt ringsrum sein!
      ...Kupplung, Gang, Gas...
      Danke,
      hab ihn nochmal auseinander genommen und es lag tatsächlich am Ventil, bzw. der O-Ring um die Hülse vom Ventil.

      Die Kupplung muss jetzt erstmal bisschen warten bis der Antriebsstrang fertig ist. Beim auseinander nehmen ist mir aufgefallen das neben dem vorderen Kettenschleifer auch der hintere verschließen ist...
      Dazu ist das große Nadellager am Dämpfungshebel auch komplett hinüber, hatte aber komischerweise kein Spiel das kam nur vom unterem Dämpferlager.

      Beim nächsten mal dann erst alles auseinander nehmen und dann bestellen, spart Porto 8o